Symptômes
Supposons que vous disposez d’un dossier dans Microsoft Outlook qui sont organisées par catégorie dans un environnement Microsoft Exchange Server 2013. Vous faites défiler la liste vers le bas pour définir une catégorie dans un élément. Dans ce cas, l’affichage dans Outlook est retourné en haut de la liste.
Remarque Ce problème se produit dans les clients à la fois Outlook 2010 et Outlook 2013. Mais il se produit uniquement lorsque vous vous connectez à Exchange Server 2013.
Cause
Ce problème se produit car Outlook ne trouve pas la ligne en fonction de sa clé d’instance d’origine qui est modifiée lorsque le dossier est configuré pour être organisés par catégorie.
Résolution
Pour résoudre ce problème, installez Cumulative 9 mise à jour pour Exchange Server 2013.
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».