Lorsque Outlook 2007 ou Outlook 2010 est en mode mis en cache, les utilisateurs ne voient pas certains nouveaux messages électroniques

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 968773
Symptômes
Lorsque Outlook 2007 ou Outlook 2010 est en mode mis en cache, les utilisateurs ne voient pas certains nouveaux messages électroniques.
Cause
Ce problème se produit car le dossier de recherche ItemProcSearch ne reçoit pas de notifications qui indiquent que des nouveaux messages sont arrivés et les messages électroniques sont marqués comme masqués. Par conséquent, les messages électroniques ne sont jamais traités.
Résolution
Pour résoudre ce problème dans Outlook 2007, procédez comme suit :
  1. Quittez Outlook 2007.
  2. Installer la suite de Microsoft Office 2007 Service Pack 2.
  3. Cliquez sur Démarrer, cliquez sur Exécuter, type Outlook/cleanips, puis cliquez sur OK.
Pour résoudre ce problème dans Outlook 2010, cliquez sur Démarrer, sur exécuter, tapez outlook/cleanips, puis cliquez sur OK.
Statut
Microsoft a confirmé qu'il s'agit d'un problème pour les produits Microsoft répertoriés dans la section « S'applique à ».

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 968773 - Dernière mise à jour : 02/11/2013 04:16:00 - Révision : 3.0

Microsoft Office Outlook 2007

  • kbtshoot kbexpertiseinter kbsurveynew kbprb kbmt KB968773 KbMtfr
Commentaires