Dans Excel pour Mac, vous pouvez fractionner une feuille en volets ou utiliser des fenêtres pour afficher plusieurs feuilles ou plusieurs feuilles de travail.

Fractionner une feuille en volets

Vous pouvez afficher deux zones d’une feuille en la divnant en volet. Lorsque vous fractionnez une feuille en volets distincts, vous pouvez faire défiler les deux volets séparément.

  1. Sélectionnez sous la ligne où vous souhaitez fractionner, ou la colonne à droite de l’endroit où vous souhaitez fractionner le fractionnement.

  2. Sous l’onglet Affichage, dans le groupe Fenêtre, cliquez sur Fractionner.

    1. Pour supprimer les volets de fractionnement, cliquez à nouveau sur Fractionner.

Afficher plusieurs feuilles dans un seul workbook

  1. Ouvrez le groupe de travail à afficher.

  2. Dans le menu Fenêtre, cliquez sur Nouvelle fenêtre.

  3. Basculez vers la nouvelle fenêtre, puis cliquez sur l’onglet de la feuille que vous voulez afficher.

    Répétez les étapes 2 et 3 pour chaque feuille à afficher.

  4. Dans le menu Fenêtre, cliquez sur Ré organiser.

  5. Effectuez l’une des opérations suivantes :

    Pour organiser les fenêtres

    De sorte qu’ils ressemblent à ceci

    Cliquez sur

    Des carrés aux mosaïques de taille égale

    Mosaïque

    Mosaïque

    Horizontalement de haut en bas

    Fenêtres horizontales

    Horizontal

    Verticalement de droite à gauche

    Fenêtres verticales

    Vertical

    En cascade superposée de haut en bas

    Cascade

    Cascade

  6. Activez la case Windows la case à cocher du groupe de travail actif.

Afficher plusieurs workbooks

  1. Ouvrez tous les livres que vous souhaitez afficher.

  2. Dans le menu Fenêtre, cliquez sur Ré organiser.

  3. Effectuez l’une des opérations suivantes :

    Pour organiser les fenêtres

    De sorte qu’ils ressemblent à ceci

    Cliquez sur

    Des carrés aux mosaïques de taille égale

    Mosaïque

    Mosaïque

    Horizontalement de haut en bas

    Fenêtres horizontales

    Horizontal

    Verticalement de droite à gauche

    Fenêtres verticales

    Vertical

    En cascade superposée de haut en bas

    Cascade

    Cascade

Conseil : Pour rétablir la taille réelle d’une fenêtre de livre, sélectionnez le puis, dans le menu Fenêtre, cliquez sur Zoom.

Voir aussi

Figer les volets pour verrouiller la première ligne ou la première colonne

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×