Voici les types de graphiques de base que vous pouvez utiliser pour améliorer vos documents Word : objets dessin, Graphiques SmartArt, graphiques, images et images clipart. Les dessins font référence à un objet dessin ou à un groupe d'objets dessin.

Les objets de dessin comprennent des formes, diagrammes, diagrammes de flux, courbes, traits et WordArt. Ces objets font partie de votre document Word. Vous pouvez modifier et améliorer ces objets avec des couleurs, des motifs, des bordures et d'autres effets.

Remarque : Il n'est plus nécessaire d'insérer une zone de dessin pour travailler avec des objets dessin dans Word. Toutefois, vous pouvez toujours utiliser une zone de dessin comme aide organisationnelle lorsque vous travaillez avec plusieurs objets dessin, ou si vous souhaitez ajouter des connecteurs entre les formes. Pour insérer une zone de dessin, sous l'onglet Insertion, cliquez sur Formes,puis sur Nouvelle zone de dessin.

Que voulez-vous faire ?

Ajouter un dessin à un document

  1. Cliquez dans votre document à l'endroit où vous souhaitez créer le dessin.

  2. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Groupe Illustrations de l’onglet Insertion dans Excel

  3. Vous pouvez faire l'une des choses suivantes sous l'onglet Format, qui apparaît après l'insertion d'une forme de dessin :

    • Insérer une forme Sous l'onglet Format, dans le groupe Insérer des formes, cliquez sur une forme, puis cliquez à un endroit dans le document.

    • Modifier une forme Cliquez sur la forme à modifier. Sous l'onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme,pointez sur Modifierla forme, puis choisissez une autre forme.

    • Ajouter du texte à une forme. Cliquez sur la forme dans laquelle vous souhaitez du texte, puis tapez du texte.

    • Grouper les formes sélectionnées Sélectionnez plusieurs formes à la fois en appuyant sur la touche Ctrl de votre clavier et en cliquant sur chaque forme à inclure dans le groupe. Sous l'onglet Format du groupe Organiser, cliquez sur Grouper afin que toutes les formes soient traitées comme un objet unique.

    • Dessinez dans le document. Sous l'onglet Format, dans le groupe Insérer des formes, développez les options de formes en cliquant sur la flèche. Sous Lignes,cliquez sur Forme libre ou Gribouille.

      Conseil : Pour arrêter de dessiner avec les traits de forme libre ou de gribouille, double-cliquez.

    • Ajustez la taille des formes. Sélectionnez la ou les formes que vous souhaitez re dimensions. Sous l'onglet Format, dans le groupe Taille, cliquez sur les flèches ou tapez de nouvelles dimensions dans les zones Hauteur et Largeur.

    • Appliquer un style à une forme Dans le groupe Styles de formes, pointez sur un style pour voir à quoi ressemblera votre forme lorsque vous appliquerez ce style. Cliquez sur le style pour l'appliquer. Vous pouvez également cliquer sur Remplissage de la forme ou Contour de la forme et sélectionner les options de votre choix.

      Commandes Styles de formes sur le ruban

      Remarque : Si vous voulez appliquer une couleur et un dégradé qui ne sont pas disponibles dans le groupe Styles de formes, sélectionnez tout d'abord la couleur, puis appliquez le dégradé.

    • Ajouter des diagrammes de flux avec des connecteurs. Avant de créer un diagramme de flux, ajoutez une zone de dessin en cliquant sur l'onglet Insertion, sur Formes dans le groupe Illustrations, puis sur Nouvelle zone de dessin. Sous l'onglet Format, dans le groupe Insérer des formes, cliquez sur une forme Diagramme de flux. Sous Lignes,choisissez un trait de connecteur tel que le connecteur en arc.

    • Utilisez des ombres et des effets en trois dimensions (3D) pour ajouter de l'intérêt aux formes de votre dessin. Sous l'onglet Format, dans le groupe Styles de formes, cliquez sur Effetssur la forme, puis choisissez un effet.

    • Alignez les objets sur la zone de dessin. Pour aligner les objets, appuyez sur Ctrl et maintenez-les en place pendant que vous sélectionnez les objets à aligner. Sous l'onglet Format, dans le groupe Organiser, cliquez sur Aligner pour choisir parmi un large éventail de commandes d'alignement.

Supprimer tout ou partie d'un dessin

  1. Sélectionnez l'objet dessin à supprimer.

  2. Appuyez sur la touche Suppr.

Voir aussi

Ajouter des formes

Dessiner une courbe ou un cercle

Insérer des images

Rogner une image

Ajouter une image clipart à votre fichier

Que voulez-vous faire ?

Ajouter un dessin à un document

  1. Cliquez dans votre document à l'endroit où vous souhaitez créer le dessin.

  2. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image du ruban Word

  3. Lorsque vous avez trouvé la forme que vous voulez insérer, double-cliquez dessus pour l'insérer automatiquement, ou cliquez et faites glisser la souris pour la dessiner dans votre document.

    Vous pouvez faire l'une des choses suivantes sous l'onglet Format, qui apparaît après l'insertion d'une forme de dessin :

    • Insérer une forme Sous l'onglet Format, dans le groupe Insérer des formes, cliquez sur une forme, puis cliquez à un endroit dans le document.

    • Modifier une forme Cliquez sur la forme à modifier. Sous l'onglet Format, dans le groupe Styles de formes, cliquez sur Modifierla forme, puis choisissez une autre forme.

    • Ajouter du texte à une forme. Cliquez avec le bouton droit sur la forme, cliquez sur Ajouter dutexte, puis tapez.

    • Grouper les formes sélectionnées Sélectionnez plusieurs formes à la fois en appuyant sur la touche Ctrl de votre clavier et en cliquant sur chaque forme à inclure dans le groupe. Sous l'onglet Format du groupe Organiser, cliquez sur Grouper afin que toutes les formes soient traitées comme un objet unique.

    • Dessinez dans le document. Sous l'onglet Format, dans le groupe Insérer des formes, développez les options de formes en cliquant sur la flèche. Sous Lignes,cliquez sur Forme libre ou Gribouille.

    • Ajustez la taille des formes. Sélectionnez la ou les formes que vous souhaitez re dimensions. Sous l'onglet Format, dans le groupe Taille, cliquez sur les flèches ou tapez de nouvelles dimensions dans les zones Hauteur et Largeur de la forme.

    • Appliquer un style à une forme Dans le groupe Styles de formes, pointez sur un style pour voir à quoi ressemblera votre forme lorsque vous appliquerez ce style. Cliquez sur le style pour l'appliquer. Vous pouvez également cliquer sur Remplissage de la forme ou Contour de la forme et sélectionner les options de votre choix.

      Styles de formes dans le ruban Excel

      Remarque : Si vous voulez appliquer une couleur et un dégradé qui ne sont pas disponibles dans le groupe Styles de formes, sélectionnez tout d'abord la couleur, puis appliquez le dégradé.

    • Ajouter des diagrammes de flux avec des connecteurs. Avant de créer un diagramme de flux, ajoutez une zone de dessin en cliquant sur l'onglet Insertion, sur Formes dans le groupe Illustrations, puis sur Nouvelle zone de dessin. Sous l'onglet Format, dans le groupe Insérer des formes, cliquez sur une forme Diagramme de flux. Sous Lignes,choisissez un trait de connecteur tel que le connecteur en arc.

    • Utilisez des ombres et des effets en trois dimensions (3D) pour ajouter de l'intérêt aux formes de votre dessin. Sous l'onglet Format, choisissez une option dans le groupe Effets d'ombre ou Effets 3D.

    • Alignez les objets sur la zone de dessin. Pour aligner les objets, appuyez sur Ctrl et maintenez-les en place pendant que vous sélectionnez les objets à aligner. Sous l'onglet Format, dans le groupe Organiser, cliquez sur Aligner pour choisir parmi un large éventail de commandes d'alignement.

Supprimer tout ou partie d'un dessin

  1. Sélectionnez l'objet dessin à supprimer.

  2. Appuyez sur la touche Suppr.

Voir aussi

Dessiner une courbe ou un cercle

Insérer des images

Rogner une image

Ajouter une image clipart à votre fichier

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×