Vous pouvez ajouter une image (parfois transparente et appelée filigrane) au masque des diapositives de sorte qu’elle apparaisse sur chaque diapositive de la présentation. Par exemple, vous pouvez inclure un logo d’entreprise sur chaque diapositive.

Appliquer une image à toutes les diapositives

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. Dans l’affichage Masque des diapositives, sélectionnez le masque en haut à gauche du volet Miniatures.

  3. Dans l’onglet Du ruban Du ruban, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan
  5. Pour insérer une image à partir de votre ordinateur, cliquez sur Remplissage avec image ou texture.

    PowerPoint pour Mac - Mise en forme de l’arrière-plan
  6. Sous Insérer une image à partir de, cliquez sur Fichier. (Ou, pour insérer une image que vous avez déjà copiée dans le Presse-papiers, cliquez sur Presse-papiers.)

  7. Localisez et sélectionnez l’image souhaitée, puis cliquez sur Insérer.

    L’image sélectionnée remplit l’arrière-plan du diaporama dans le volet Miniatures, ainsi que tous les modèles de mise en page qu’il inséra.

  8. Si vous voulez créer un effet de filigrane, dans le volet Mise en forme de l’arrière-plan, faites glisser la barre Transparence vers la droite pour définir le pourcentage d’opacité.

    PowerPoint pour Mac - Curseur de transparence

Appliquer une image à certaines mises en page de diapositive

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. En tant que diapositive principale, dans le volet Miniatures à gauche, cliquez sur la ou les mises en page des diapositives à ajouter à l’arrière-plan d’une image. (Pour effectuer une sélection multiple, maintenez la touche Shift tout en la sélectionnant.)

  3. Sous l’onglet Masque des diapositives, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan
  5. Pour insérer une image à partir de votre ordinateur, cliquez sur Remplissage avec image ou texture.

    PowerPoint pour Mac - Mise en forme de l’arrière-plan
  6. Sous Insérer une image à partir de, cliquez sur Fichier. (Ou, pour insérer une image que vous avez déjà copiée dans le Presse-papiers, cliquez sur Presse-papiers.)

  7. Localisez et sélectionnez l’image souhaitée, puis cliquez sur Insérer.

    L’image sélectionnée remplit l’arrière-plan du ou des modèles de mise en page que vous avez sélectionnés à l’étape 2.

  8. Si vous voulez créer un effet de filigrane, dans le volet Mise en forme de l’arrière-plan, faites glisser la barre Transparence vers la droite pour définir le pourcentage d’opacité.

    PowerPoint pour Mac - Curseur de transparence

Voir aussi

Supprimer un graphique d’arrière-plan ou un filigrane de vos diapositives dans PowerPoint pour Mac

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur d’images clipart.

    Onglet Accueil, groupe Insertion

    Remarque : Lorsque vous rechercherez des images clipart et des images en ligne, vous serez redirigé vers le site Bing, où vous pourrez enregistrer l’image sur votre ordinateur, puis l’insérer dans votre document. Lorsque vous utilisez des images ou des images clipart de Bing, il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence de Bing vous aidera à choisir les images à utiliser.

  3. Faites glisser l’image clipart de votre souhaitez vers le diaporama.

  4. Sous l’onglet Format de l’image, sous Stylesd’images, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de l’image clipart.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l’image vers son nouvel emplacement.

    Resize the image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image soit de la taille que vous souhaitez.

    Conseil : Pour conserver les proportions de l’image clipart, maintenez la maintenez la main sur la forme Shift pendant que vous faites glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si le filigrane n’apparaît pas sur l’une de vos diapositives, dans le menu Format, cliquez sur Arrière-plan des diapositives, puis vérifiez que la case Masquer les graphiques d’arrière-plan n’est pas cocher.

    • Si vous souhaitez que le filigrane apparaisse sur une seule diapositive, créez le filigrane en affichage normal.

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur photo.

    Onglet Accueil, groupe Insertion

  3. Faites glisser l’image de votre souhaitez vers le diaporama.

  4. Sous l’onglet Format de l’image, sous Styles d’images,déplacez le curseur Transparence vers la droite pour éclaircir l’image.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l’image vers son nouvel emplacement.

    Resize the image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image soit de la taille que vous souhaitez.

    Conseil : Pour conserver les proportions de l’image, maintenez la maintenez la main sur la forme Shift pendant que vous faites glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous souhaitez que le filigrane apparaisse sur une seule diapositive, créez le filigrane en affichage normal.

    • Si le filigrane n’apparaît pas sur l’une de vos diapositives, dans le menu Format, cliquez sur Arrière-plan des diapositives, puis vérifiez que la case Masquer les graphiques d’arrière-plan n’est pas cocher.

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil, groupe Insertion

  3. Cliquez sur le curseur de diapositive, puis faites glisser le curseur à la taille que vous souhaitez.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

  4. Sous l’onglet Format, sous Stylesde formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l’image vers son nouvel emplacement.

    Resize the image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image soit de la taille que vous souhaitez.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous souhaitez que le filigrane apparaisse sur une seule diapositive, créez le filigrane en affichage normal.

    • Si le filigrane n’apparaît pas sur l’une de vos diapositives, dans le menu Format, cliquez sur Arrière-plan des diapositives, puis vérifiez que la case Masquer les graphiques d’arrière-plan n’est pas cocher.

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Texte, puis sur WordArt.

    Onglet Accueil, groupe Insertion

    Pour modifier la couleur de contour ou de remplissage de l’objet WordArt, sous l’onglet Format, sous Stylesde formes, sélectionnez un style dans la galerie ou utilisez les options Remplissage,Trait ou Effets.

    Onglet Format, groupe Styles de formes

    Pour modifier la couleur de contour ou de remplissage du texte WordArt, sous l’onglet Format, sous Stylesdu texte, sélectionnez un style dans la galerie ou utilisez les optionsRemplissage,Trait ou Effets.

    Onglet Format, groupe Styles de textes

  3. Sous l’onglet Format, sous Styles deformes, déplacez le curseur Transparence vers la droite pour éclaircir l’objet WordArt.

    Onglet Format de l’image, groupe Styles d’images

  4. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’art WordArt

    Sélectionnez l’art WordArt, puis faites-le glisser vers son nouvel emplacement.

    Resize the WordArt

    Sélectionnez l’art WordArt, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’art WordArt soit de la taille que vous souhaitez.

    Faire pivoter l’objet WordArt

    Sélectionnez l’objet WordArt. Sous l’onglet Format, sous Organiser,cliquez sur Faire pivoter,puis sur une option.

  5. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous souhaitez que le filigrane apparaisse sur une seule diapositive, créez le filigrane en affichage normal.

    • Si le filigrane n’apparaît pas sur l’une de vos diapositives, dans le menu Format, cliquez sur Arrière-plan des diapositives, puis vérifiez que la case Masquer les graphiques d’arrière-plan n’est pas cocher.

Voir aussi

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×