Lorsque vous voulez appliquer un modèle à une présentation nouvelle ou existante, commencez à nouveau avec une présentation vierge.

Si vous avez besoin d’aide pour savoir où placer un fichier de modèle afin de pouvoir l’appliquer comme décrit ici, voir Où les fichiers de modèles appartiennent ci-dessous. 

Sélectionner un modèle

  1. Sélectionnez Fichier > Nouveau.

  2. Sous Nouveau,vous pouvez accéder à un modèle personnel ou de groupe de travail, rechercher un modèle ou choisir un modèle ou un thème de la galerie.

    Pour accéder à un modèle personnel ou de groupe de travail, sélectionnez l’onglet à côté de Featured(appelé Personnel,Partagé ou Personnalisé selon les circonstances), puis ouvrez le dossier qui contient le modèle voulu.

    Les onglets apparaissent sous la zone de recherche si des emplacements personnalisés ont été définis pour le stockage des modèles

    Si vous n’avez pas deux ongletsà sélectionner sous la zone de recherche, vous pouvez changer cela. Voir où se trouve la partie des fichiers de modèles ci-dessous.

  3. Sélectionnez le modèle pour en afficher un aperçu, puis cliquez sur Créer.

    Le modèle est appliqué à la présentation vierge.

  4. Si vous n’avez pas de diapositives existantes à importer, commencez simplement à créer les diapositives dans votre nouveau fichier.

    Si vous voulez appliquer le modèle à des diapositives existantes, voir la section suivante.

Appliquer le modèle à des diapositives existantes, le cas

Si vous avez des diapositives existantes, importez-les dans le nouveau fichier que vous avez créé ci-dessus :

  1. Ouvrez le fichier qui contient les diapositives existantes.

  2. Cliquez sur le volet Miniatures, puis sélectionnez les diapositives de votre choix : 

    Pour sélectionner cette

    Procédez comme suit

    Toutes les diapositives

    Appuyez sur Ctrl+A

    Sous-ensemble des diapositives

    Maintenir la pression sur Ctrl tout en cliquant sur les diapositives que vous voulez sélectionner

  3. Copier les diapositives sélectionnées (Ctrl+C).

  4. Basculez vers le nouveau fichier, cliquez avec le bouton droit sur le volet Miniatures, puis sous Options de coller, sélectionnez Utiliser le thème de destination:

    Sous Options de coller, sélectionnez la première option, Utiliser le thème de destination

    Toutes les diapositives copiées sont insérées dans la nouvelle présentation.  

Où les fichiers de modèles appartiennent

Pour les utiliser facilement, stockez un modèle personnel que vous avez créé ou un modèle de groupe de travail pour votre organisation dans un emplacement de dossier standard que vous Office au fait. 

Cette option rend le modèle disponible à partir de Fichier >Nouveau dans PowerPoint l’onglet à côté de l’onglet Proposé.

Modèles personnels : voir ou modifier l’emplacement par défaut

  1. Dans PowerPoint, go to File > Options > Save.

  2. Sous Enregistrer les présentations,voir la zone Emplacement des modèles personnels par défaut.

    Il est possible que l’emplacement d’un dossier soit ou non déjà spécifié dans cette zone. Si un dossier est spécifié, nous vous recommandons de continuer à l’utiliser. Placez votre modèle personnel dans ce dossier. 

    Si aucun dossier n’est spécifié dans cette zone, nous vous recommandons d’utiliser l’Explorateur de fichiers pour créer le dossier de modèles personnels par défaut suivant : 

    C:\Users\Votre nom d’utilisateur\Documents\Modèles Office personnalisés

    Votre nom d’utilisateur n’est pas un nom de dossier littéral. Utilisez le nom de chemin d’accès du dossier ci-dessus dans la zone Emplacement des modèles personnels par défaut, mais remplacez Votre_nom d’utilisateur par votre nom d’utilisateur sur cet ordinateur.

Modèles de groupe de travail : voir ou modifier l’emplacement par défaut

Les organisations ont souvent un emplacement réseau ou cloud standard dans lequel les modèles sont stockés pour que tout le monde y a accès. Office les appelle modèles de groupe de travail.

Dans certains cas, aucun emplacement n’est spécifié pour les modèles de groupe de travail. Continuez en suivant les étapes suivantes pour établir un emplacement par défaut.

  1. Ouvrez n’importe quel fichier .docx dans Word.

  2. Sélectionnez Fichier > Options >Advanced > File Locations.

    (Faites défiler vers le bas jusqu’à la section Général pour trouver le bouton Emplacement des fichiers.) 

  3. Dans la boîte de dialogue Emplacement des fichiers, notez l’emplacement spécifié pour les modèles Groupe de travail.

    • Si un nom d’emplacement est cut off, sélectionnez-le, puis cliquez sur Modifier pour ouvrir une boîte de dialogue qui affiche l’emplacement complet.  

    • Dans certains cas, aucun emplacement n’est spécifié pour les modèles de groupe de travail. Continuez en suivant les étapes suivantes pour établir un emplacement par défaut.

  4. Pour modifier l’emplacement par défaut, sélectionnez-le, puis cliquez sur Modifier.

  5. Dans la boîte de dialogue qui s’ouvre, accédez au dossier que vous voulez spécifier comme emplacement par défaut, puis cliquez sur OK.

    Dans le cas des modèles de groupe de travail pour une grande organisation, ils sont généralement stockés dans un emplacement réseau accessible à tous les utilisateurs. Par exemple, la société Contoso Consulting peut avoir un serveur nommé « Contoso » avec une structure de dossiers telle que celle-ci pour les modèles : \\Contoso\Files\OfficeTemplates.

Démarrer à partir d’un modèle personnalisé

Pour créer une présentation à partir d’un modèle personnalisé, suivez les procédures ci-dessous.

  1. Sélectionnez Fichier > Ouvrir.

  2. Accédez au dossier dans lequel le fichier de modèle est stocké.

  3. Sélectionnez le fichier de modèle, puis cliquez sur Ouvrir.

  4. Sélectionnez Fichier > Enregistrer sous.

  5. Dans la boîte de dialogue, tapez un nom pour votre nouvelle présentation dans la zone Enregistrer sous.

  6. Dans la zone Format de fichier, sélectionnez Présentation PowerPoint (.pptx).

  7. Dans la zone Où, sélectionnez le dossier dans lequel vous voulez enregistrer la présentation.

  8. Si vous n’avez pas de diapositives existantes à importer, commencez simplement à créer les diapositives dans votre nouveau fichier.

    Si vous voulez appliquer le modèle à certaines diapositives, voir la section Appliquer le nouveau modèle aux diapositives existantes ci-dessous.

Pour créer une présentation à partir d’un modèle de PowerPoint standard

  1. Sélectionnez Fichier > Nouveau à partir d’un modèle.

  2. Choisissez un modèle dans la galerie, puis cliquez sur Créer.

  3. Si vous n’avez pas de diapositives existantes à ajouter à la nouvelle présentation, commencez simplement à créer les diapositives dans votre nouveau fichier.

    Si vous n’avez pas de diapositives existantes à ajouter à la nouvelle présentation, voir la section suivante.

Appliquer le nouveau modèle aux diapositives existantes, le cas

Si vous avez des diapositives existantes, importez-les dans le nouveau fichier que vous avez créé ci-dessus :

  1. Ouvrez le fichier qui contient les diapositives existantes.

  2. Cliquez sur le volet Miniatures, puis sélectionnez les diapositives de votre choix :

    Pour sélectionner cette

    Procédez comme suit

    Toutes les diapositives

    Appuyez COMMANDE+A

    Sous-ensemble des diapositives

    Appuyez de COMMANDE et maintenez le bouton de la souris sur les diapositives que vous voulez sélectionner

  3. Copier les diapositives sélectionnées (COMMANDE+C).

  4. Basculez vers le nouveau fichier, cliquez avec le bouton droit sur le volet Miniatures, puis collez les diapositives en appuyant sur COMMANDE+V.

    Toutes les diapositives copiées sont insérées dans la nouvelle présentation et adoptent la conception de son modèle.  

  5. Enregistrez le fichier, puis continuez à créer les diapositives comme vous le souhaitez.

Démarrer à partir d’un modèle personnalisé

Pour créer une présentation à partir d’un modèle personnalisé, suivez les procédures ci-dessous.

  1. Sélectionnez Fichier > Nouveau à partir d’un modèle.

    La galerie de présentations PowerPoint s’ouvre.

  2. À gauche, sous Modèles,cliquez sur Mes modèles.

  3. Sélectionnez un fichier de modèle, puis cliquez sur Choisir.

    Une nouvelle présentation s’ouvre avec le modèle sélectionné associé.

  4. Sélectionnez Fichier > Enregistrer sous, donnez un nom à votre présentation, puis sélectionnez le dossier dans qui vous voulez l’enregistrer.

  5. Si vous n’avez pas de diapositives existantes à importer, commencez simplement à créer les diapositives dans votre nouveau fichier.

    Si vous voulez appliquer le modèle à certaines diapositives, voir la section Appliquer le nouveau modèle aux diapositives existantes ci-dessous.

Pour créer une présentation à partir d’un modèle ou d’un thème PowerPoint standard

  1. Sélectionnez Fichier > Nouveau à partir d’un modèle.

    La galerie de présentations PowerPoint s’ouvre.

  2. À gauche, sous Modèles ou thèmes, cliquez sur Tout.

  3. Si vous n’avez pas de diapositives existantes à ajouter à la nouvelle présentation, commencez simplement à créer les diapositives dans votre nouveau fichier.

    Si vous avez des diapositives existantes à ajouter à la nouvelle présentation, voir la section suivante, « Appliquer le nouveau modèle aux diapositives existantes ».

Appliquer le nouveau modèle aux diapositives existantes, le cas

Si vous avez des diapositives existantes, importez-les dans le nouveau fichier que vous avez créé ci-dessus :

  1. Ouvrez le fichier qui contient les diapositives existantes.

  2. Cliquez sur le volet Miniatures, puis sélectionnez les diapositives de votre choix :

    Pour sélectionner cette

    Procédez comme suit

    Toutes les diapositives

    Appuyez COMMANDE+A

    Sous-ensemble des diapositives

    Maintenez la sélection de Lat vers la diapositive sélectionnée en cliquant sur les différentes diapositives que vous souhaitez sélectionner.

  3. Copier les diapositives sélectionnées (COMMANDE+C).

  4. Basculez vers le nouveau fichier, cliquez avec le bouton droit sur le volet Miniatures, puis collez les diapositives en appuyant sur COMMANDE+V.

    Toutes les diapositives copiées sont insérées dans la nouvelle présentation et adoptent la conception de son modèle.  

  5. Enregistrez le fichier, puis continuez à créer les diapositives comme vous le souhaitez.

Pourquoi il est préférable de commencer de nouveau lorsque vous appliquez un modèle

Même si vous avez des diapositives existantes, nous vous recommandons d’appliquer un modèle à celui-ci en commençant à neuf avec le modèle, puis en important les diapositives existantes dans le nouveau modèle. Ce processus vous permet de vous assurer que tous les éléments de votre présentation (en particulier les éléments que vous n’avez pas encore créés) adoptent l’apparence et la mise en forme prescrites par le modèle.

Voir aussi

Créer et enregistrer un modèle PowerPoint

Télécharger gratuitement des modèles préconfigurés

Créer votre propre thème dans PowerPoint

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×