Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Au lieu de modifier les polices de vos diapositives une par une, vous pouvez modifier les polices par défaut pour l’ensemble de votre présentation. L’association de polices (police d’en-tête, police de corps) est une décision de conception importante dans PowerPoint.

  1. Cliquez sur Affichage > Masque des diapositives.

    Le bouton Masque des diapositives se trouve sous l’onglet Affichage du ruban.
  2. Sous l’onglet Masque des diapositives , cliquez sur le menu déroulant Polices . Sélectionnez la police que vous souhaitez utiliser pour toutes les diapositives de la présentation. Vous n’avez pas besoin de choisir parmi les paires de polices prédéfinies dans le menu ; Choisissez Personnaliser les polices en bas du menu pour sélectionner vos propres polices. 

    Dans le menu déroulant Polices, vous pouvez sélectionner la police souhaitée.

    Remarque : Toutes les modifications que vous apportez en mode Masque des diapositives affectent toutes les diapositives qui utilisent le master.

  3. Cliquez sur Fermer l’affichage maître. Le texte de votre présentation est automatiquement mis à jour vers la nouvelle police.

Créer un modèle pour enregistrer votre police par défaut

Vous pouvez enregistrer les mises à jour de police par défaut ci-dessus en créant un modèle PowerPoint. Ce modèle enregistre vos mises à jour de police et peut être utilisé dans des présentations ultérieures.

  1. Cliquez sur Fichier > Enregistrer sous.

  2. Cliquez sur Ordinateur > Parcourir.

  3. Accédez à C:\Users\<your username>\Documents\Custom Office Templates.

  4. Tapez le nom de votre modèle dans la zone Nom de fichier . Cliquez sur le menu déroulant Type de fichier, puis cliquez sur Modèle PowerPoint.

    Dans la zone « Type d’enregistrement », choisissez Modèle PowerPoint.
  5. Cliquez sur Enregistrer.

    Remarque : Vous pouvez accéder à votre modèle lorsque vous créez une présentation. Cliquez sur Fichier > Nouveau, puis sur ModèlesOffice personnalisés > personnalisés pour rechercher votre modèle.

    Dans la page Nouveau fichier, sélectionnez Personnalisé pour accéder au modèle que vous avez créé.

Haut de la page

Voir aussi

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×