Collaborer sur des présentations PowerPoint

Lorsque vous enregistrez votre présentation sur OneDrive ou SharePoint dans Microsoft 365,vous pouvez collaborer sur une présentation avec vos collègues.

Pour travailler sur une présentation en même temps, tous les auteurs doivent utiliser PowerPoint 2010 ou une date ultérieure (sur Windows), PowerPoint 2016 pour Mac ou une date ultérieure ou PowerPoint sur le Web.

Partager votre présentation avec d’autres personnes et collaborer dessus en même temps

  1. Ouvrez PowerPoint présentation, puis sélectionnez Partager Le bouton Partager dans le coin supérieur droit du ruban lorsque vous êtes prêt à collaborer.

    Si vous n’avez pas enregistré votre présentation dans OneDrive ou SharePoint Microsoft 365,un PowerPoint vous invite à le faire maintenant. Lorsque vous aurez effectué cette opération, l’invitation électronique sera envoyée.

    La boîte de dialogue partager PowerPoint propose de télécharger votre fichier dans Microsoft Cloud afin de pouvoir le partager facilement.

    Remarque : Si vous ne voulez pas télécharger votre présentation dans le cloud, vous pouvez la partager à l’aide des options Joindre une copie... en bas de la boîte de dialogue.

  2. Dans la zone Envoyer le lien, entrez l’adresse e-mail de la personne avec qui vous voulez partager la présentation. Si les informations de contact de la personne sont déjà stockées, vous pouvez simplement entrer son nom. La liste déroulante vous permet de déterminer si vos invités peuvent modifier le fichier ou seulement l’afficher.

  3. Cliquez sur Partager. Si votre fichier a déjà été enregistré dans le cloud, une invitation électronique est envoyée à vos invités.

Identifiez les parties en cours de modification dans votre présentation partagée

  1. Ouvrez la présentation et commencez à travailler dessus.

    Si un autre utilisateur affiche ou modifie la présentation, sa photo miniature apparaît dans l’angle supérieur droit du ruban. PowerPoint vous avertit de quand des personnes accèdent à votre présentation ou la quittent.

    Personnes et conversation
  2. Vous pouvez également voir le nom des personnes qui affichent ou modifient la présentation dans le volet Partage. Un indicateur, présent sur la miniature de la diapositive et dans la diapositive réelle, indique où une personne travaille actuellement dans la présentation. Sélectionnez ou pointez sur cet indicateur pour découvrir qui modifie la présentation.

    Icône indiquant qu’un autre utilisateur collabore sur une diapositive dans PowerPoint 2016

    (Pour l’accessibilité, PowerPoint vous autorise également à activer l’affichage automatique du nom de la personne qui modifie la présentation. Pour activer cette fonctionnalité, accédez à Fichier > Options > Options avancées > Afficher > Afficher les indicateurs de présence pour les éléments sélectionnés.)

    Icône représentant une personne travaillant sur une section d’une diapositive dans PowerPoint 2016 pour Windows
  3. Lorsque vous avez terminé, enregistrez votre fichier.

    Si d’autres auteurs ont apporté des modifications, le message suivant apparaît lors de l’enregistrement.

    Message Modifications synchronisées dans PowerPoint

    Si vos mises à jour et celles des autres auteurs n’entrent pas en conflit, elles sont fusionnées automatiquement et vous n’avez pas besoin d’effectuer d’autres actions.

Notifications lorsque vous ouvrez un fichier modifié

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Quand d’autres personnes apportent des modifications à un fichier de présentation partagé, PowerPoint pour Microsoft 365 vous en informe lorsque vous rouvrez le fichier. Une petite bannière indique qui a apporté des modifications à la présentation en votre absence.

PowerPoint pour Office 365 indique qui a apporté des modifications à un fichier partagé en votre absence

Suivi des modifications : les révisions effectuées par d’autres sont mises en évidence

PowerPoint pour Microsoft 365 effectue automatiquement le suivi des modifications apportées dans les documents en ligne.

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Votre navigateur ne prend pas en charge la vidéo.
  1. Lorsque vous rouvrez une présentation modifiée (ou si vous vous trouvez dans un fichier en cours de modification par une autre personne), les diapositives modifiées sont signalées par la couleur turquoise dans le volet Miniatures. Une bulle indique « La diapositive a des modifications non lues ».

    Mise en surbrillance des révisions dans le volet Miniatures de PowerPoint
  2. Sélectionnez une miniature pour afficher la diapositive en taille réelle. La partie modifiée de la diapositive est encadrée en turquoise. Une notation d’accompagnement vous indique qui a apporté la modification, et le moment auquel la personne l’a apportée. En regardant la diapositive révisée, vous déséchalisez la mise en surbrillance turquoise et la notation « La diapositive a des modifications non lues » sur cette diapositive.

    (Dans certains cas, une diapositive révisée est mise en surbrillance, mais le type de modification qui a été apportée n’est pas encadrée dans la diapositive individuelle. Exemples de telles modifications : Modifications apportées dans le volet Notes, suppression d’une forme, ajout d’un commentaire et modifications d’animations.)

    Notation de mise en surbrillance des révisions concernant la personne qui a apporté une modification et le moment où cette dernière a été apportée

Éléments qui déterminent ce qui est mis en surbrillance :

  • Cette fonctionnalité est uniquement compatible avec les documents partagés qui sont stockés dans OneDrive et SharePoint.

  • Les modifications ne sont mises en évidence que lorsque la personne qui les a apportées utilise PowerPoint pour le web ou PowerPoint pour Microsoft 365 (au minimum la version 1707 du Canal actuel ou la version 1803 du Canal Semi-Annual Enterprise). Rechercher votre version d’Office

  • Les modifications en sont pas mises en surbrillance si les données de révision ont été désactivées pour le document dans les options de confidentialité du Centre de gestion de la confidentialité :

    Si les options de confidentialité ne sont pas activées, le nom d’un utilisateur et l’heure à laquelle il a apporté des modifications à un objet sont stockés dans la présentation de manière à prendre en charge la fonctionnalité de mise en surbrillance des révisions. Utilisez l’inspecteur de document pour supprimer ces informations, le cas échéant. (Pour obtenir des instructions sur l’utilisation de l’Inspecteur de document, voir l’article Supprimer des données masquées et des informations personnelles en inspectant des documents, des présentations ou des documents.)

    Si les options de confidentialité sont activées, la fonctionnalité de mise en surbrillance des révisions est désactivée. Cela signifie qu’aucune donnée personnelle (nom d’utilisateur et heures mentionnés ci-dessus) n’est stockée.

    Pour que la mise en surbrillance des révisions soit possible, PowerPoint stocke séparément les données concernant l’état lu/non lu des différentes diapositives. L’emplacement ces données sont stockées dépend de la version et du canal de PowerPoint que vous utilisez. Nous sommes en train d’évoluer vers un stockage de ces données dans un service Microsoft en ligne conçu pour enregistrer les paramètres utilisateur, mais ce changement n’est pas encore totalement finalisé.

    Le tableau suivant répertorie les versions pertinentes de PowerPoint en indiquant où elles stockent les données d’état lu/non lu pour chaque personne ouvrant le fichier :

    Pour ce numéro de version (ou version ultérieure)

    Les données d’état sont stockées dans

    PowerPoint pour Microsoft 365 dans le Canal actuel

    entre 1707 et 1710

    Sur le disque du PC, dans le chemin d’accès :

    %appdata%\Microsoft\PowerPoint\SlideViewState

    Cet emplacement est protégé par le dossier Utilisateurs Windows. Si vous le souhaitez, vous pouvez supprimer manuellement les fichiers qui enregistrent votre état de lecture.

    PowerPoint pour Microsoft 365 dans le Canal actuel

    1711

    Microsoft Online Services

    PowerPoint pour Microsoft 365 dans Semi-Annual Enterprise Canal

    1803

    Microsoft Online Services

    PowerPoint pour Microsoft 365 pour Mac

    16.11

    Microsoft Online Services

    PowerPoint pour Android

    16.0.9001.2077

    Microsoft Online Services

    PowerPoint pour iOS

    2.9.108.0

    Microsoft Online Services

    PowerPoint Mobile

    17.8827

    Microsoft Online Services

    Rechercher votre version d’Office

  • Les modifications ne sont pas mises en surbrillance si le fichier est chiffré ou protégé par mot de passe.

  • Les modifications ne sont pas mises en surbrillance si le fichier est au format .odp ou dans l’ancien format .ppt ou .pps PowerPoint.

Communiquer vis une conversation ou des commentaires

Sélectionnez Commentaires Bouton Commentaires dans PowerPoint commenter ou afficher les commentaires. Vous pouvez également répondre à des commentaires ou en résoudre, puis les marquer comme terminés. Pour plus d’informations, voir Ajouter des commentaires.

(Microsoft 365 uniquement) Vous pouvez discuter instantanément avec d’autres personnes qui travaillent sur une présentation stockée sur OneDrive professionnel ou scolaire ou SharePoint dans Microsoft 365. Sélectionnez le bouton Conversation Bouton pour la discussion de groupe dans PowerPoint 2016 pour démarrer une conversation de groupe avec toutes les personnes travaillant sur le document.

Barre de menus grise avec le bouton Conversation mis en évidence

  • L’historique de conversation n’est pas conservé. Par exemple, si vous fermez le document et le rouvrez ultérieurement, la conversation sera vide. Si vous avez besoin d’une conversation persistante, songez à communiquer plutôt via des Commentaires.

  • Si une autre personne ouvre le fichier pour le modifier, elle peut également prendre part à la conversation, mais n’a pas accès aux échanges antérieurs à l’ouverture du fichier. Elle ne voit que les messages échangés par la suite.

Voir les versions précédentes du fichier

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Office les versions antérieures de vos fichiers SharePoint, OneDrive et OneDrive professionnel ou scolaire fichiers lorsque vous travaillez dessus.

Pour ouvrir la liste des versions antérieures d’un fichier, sélectionnez son nom dans la barre de titre de la fenêtre de l’application, puis historique des versions.

Sélectionnez le nom du fichier dans la barre de titre pour accéder à l’historique des versions du fichier.

L’historique des versions est à des fins d’affichage, et non de modification. Vous pouvez voir n’importe quelle version antérieure d’un fichier.

Pour ouvrir une version antérieure :

  • Dans le volet Historique des versions à droite, sélectionnez Ouvrir la version dans l’un des éléments d’historique des versions.

    Une copie en lecture seule de cette version est ouverte dans une fenêtre PowerPoint séparée.

Résoudre des conflits de modifications

Si des modifications entrent en conflit, une comparaison visuelle entre vos modifications et les modifications conflictuelles d’un de vos collaborateurs apparaît lorsque vous sélectionnez Enregistrer. Vous pouvez choisir les modifications que vous voulez conserver.

Boîte de dialogue Modifications conflictuelles dans PowerPoint

Seules les modifications apportées par d’autres personnes qui entrent directement en conflit avec vos modifications s’afficheront dans la comparaison. Les modifications non conflictuelles sont fusionnées automatiquement dans votre présentation lors de l’enregistrer et elles s’afficheront dans l’affichage Mes modifications.

  1. Sélectionnez Mes modifications ou Modifications apportées par d’autres personnes.

  2. Si plusieurs conflits doivent être résolus, effectuez l’une des opérations suivantes :

    • Sélectionnez Suivant pour poursuivre la résolution des conflits. Sélectionnez Précédent pour revisiter un conflit antérieur.

    • Si vous voulez choisir le même ensemble de modifications pour tous les conflits restants, cochez la case Procéder de la sorte pour les conflits restants.

      Case à cocher « Procéder de la sorte pour les conflits restants » dans PowerPoint

  3. Lorsque vous avez terminé de résoudre les conflits, sélectionnez OK.

Les bibliothèques de diapositives vous manquent ? 

S’il s’agit d’une fonctionnalité que vous souhaitez demander, envoyez-nous vos commentaires pour nous aider à hiérarchiser les nouvelles fonctionnalités dans les futures mises à jour. Pour plus d’informations, consultez Comment faire envoyer des commentaires sur Microsoft Office.

Partager une présentation et co-auteur

  1. Créez un brouillon de la présentation, puis enregistrez-la dans un emplacement partagé, OneDrive ou SharePoint.

  2. Ouvrez et commencez à travailler sur la présentation.

    Remarque : Si quelqu’un d’autre travaille sur la présentation, une icône de co- Icône de personne et un nombre dans la barre d’état vous indiquent combien de personnes travaillent sur la présentation. Cliquez sur l’icône de co- Icône de personne pour voir qui travaille sur la présentation (comme illustré ci-dessous).

    Deux personnes en session de co-édition

  3. Lorsque vous avez terminé de travailler, cliquez sur Fichier > Enregistrer.

    Si vous êtes la seule personne à travailler sur la présentation, le fichier est enregistrer et vous avez terminé. Si vos mises à jour et les mises à jour des autres auteurs n’entrent pas en conflit, elles sont fusionnées automatiquement et vous n’avez rien d’autre à faire.

Résoudre les modifications apportées par d’autres personnes

Si d’autres personnes travaillent sur la même présentation, vous pouvez rencontrer l’un des messages d’erreur suivants :

  • Lorsque d’autres auteurs ont apporté des modifications, vous verrez ce qui suit :

    Vérifier les modifications ou télécharger maintenant

  • Si les modifications que vous et d’autres auteurs avez apportées entrent en conflit, ce message apparaît :

    Résoudre les conflits

Voici comment résoudre les modifications apportées par d’autres personnes :

  1. Sous l’onglet Fusionner, cliquez sur Afficher lesmodifications, puis faites l’une des choses suivantes :

    • Pour afficher uniquement les mises à jour en conflit, cliquez sur Afficher uniquement les conflits.

      Les conflits sont répertoriés.

    • Pour afficher toutes les modifications, cliquez sur Afficher toutes les modifications.

  2. Pour accepter ou refuser des modifications, vous pouvez :

    Pour les modifications conflictuelles :

    • Pour accepter une modification en conflit, cochez la case en regard de l’icône de modification conflictuelle Icône de modification conflictuelle (voir ci-dessous).

      Activer la case à cocher pour accepter la modification conflictuelle

    • Pour refuser une modification conflictuelle, ne faites rien. Les cases non cochées ne sont pas ajoutées à la présentation.

    Pour les modifications standard :

    • Pour accepter une modification standard, ne faites rien.

      Activer la case à cocher pour accepter les modifications standard apportées par d’autres personnes

    • Pour refuser une modification standard, videz la case.

  3. Lorsque vous avez fini de passer en revue les modifications, sélectionnez Fermer l’affichage de fusion.

    Une fois que vous avez sélectionné Fermer l’affichage defusion, toutes les modifications sont appliquées et téléchargées sur le serveur.

    Remarque : Une fois que vous avez sélectionné Fermer l’affichage defusion, vous ne pouvez pas revenir en arrière et afficher les modifications avec un marquage.

Important :  Office 2010 n’est plus pris en charge. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Co-créer une présentation

  1. Dans PowerPoint 2010, ouvrez la présentation stockée sur le serveur.

    Une notification apparaît dans la barre d’état en bas de PowerPoint si vous n’êtes pas le seul à travailler sur la présentation. La notification vous indique combien de personnes travaillent actuellement sur la présentation. Cliquez sur ce numéro pour voir les noms des co-auteurs.

    Notification indiquant que d’autres personnes modifient votre présentation

  2. Sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal pour afficher votre présentation en affichage Normal.

  3. Dans le volet gauche contenant les onglets Plan et Diapositives, sous l’onglet Diapositives, recherchez une petite icône dans le coin inférieur droit de la miniature de la diapositive. Cela indique qu’un co-auteur modifie cette diapositive. Cliquez sur l’icône pour voir le nom du co-auteur.

    Remarques : 

    • Pour voir les noms des co-auteurs de la présentation, vous pouvez également cliquer sur l’onglet Fichier, puis sur Informations dans la partie gauche de l’écran. Les noms des co-auteurs apparaissent dans le volet du milieu.

      Personnes en train de modifier la présentation, et comment leur envoyer un message

    • Pour envoyer un message électronique ou instantané à vos co-auteurs, cliquez sur Envoyer un message,puis sur Envoyer un message électronique ou Un message instantané.

    • Lorsqu’un autre auteur enregistre ses modifications, PowerPoint vous en informe, l’auteur d’origine de la présentation, que des modifications ont été apportées. Dans le volet contenant les onglets Plan et Diapositives, sous l’onglet Diapositives, une icône apparaît dans le coin inférieur droit de la miniature de la diapositive modifiée.

      Notification indiquant que des modifications ont été apportées

Réviser les modifications apportées par d’autres auteurs

  1. Pour voir si d’autres auteurs ont modifié votre présentation, cliquez sur l’onglet Fichier, puis sur Informations. Ensuite, en côté de Mises à jour du document disponibles,cliquez surEnregistrer, puis sur Enregistrer et Réviser.

    Utilisation de l’onglet Fichier pour voir si d’autres auteurs ont modifié votre présentation

  2. Ensuite, pour voir les modifications apportées par les autres auteurs, cliquez sur Réviser les modifications.

    Bouton Réviser les modifications

  3. Lorsque vous cliquez sur Révision desmodifications, l’onglet Fusionner apparaît dans le ruban et un volet Révisions apparaît sur le côté droit de la PowerPoint révision. Le volet Révisions contient un onglet Diapositives qui répertorie les diapositives modifiées par d’autres auteurs, ainsi qu’un onglet Détails répertoriant les modifications apportées à la diapositive affichée actuellement.

Sous l’onglet Fusionner, vous pouvez utiliser les boutons du groupe Résolutions pour afficher les modifications suivantes et précédentes apportées par d’autres auteurs et accepter ou refuser ces modifications. Pour quitter le vue de fusion, cliquez sur Fermer l’affichage de fusion.

Remarque : En affichage Fusion, vous ne pouvez pas fusionner les nouvelles mises à jour d’autres auteurs ni télécharger les modifications sur le serveur. Vous devez terminer votre révision en cliquant sur Fermer l’affichagede fusion, ce qui a pour effet de télécharger automatiquement vos modifications sur le serveur.

Onglet Fusionner et volet Révisions

Configurer des PowerPoint pour vous avertir chaque fois que des auteurs y apporter des modifications

Vous souhaitez peut-être passer en revue (puis accepter ou refuser) les modifications que d’autres auteurs ont apportées à toutes les présentations sur votre travail avant d’être fusionnées. Si c’est le cas, vous pouvez :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Options sur le côté gauche de l’écran, puis dans la boîte de PowerPoint Options, cliquez sur Enregistrer.

  3. Sous Les options de fusion defichiers pour les fichiers de serveur de collaboration sur des documents partagés, cochez la case Afficher les modifications de fusion détaillées lors d’une fusion.

Partager votre présentation avec d’autres personnes et collaborer dessus en même temps

  1. Ouvrez votre PowerPoint, puis dans le coin supérieur droit du ruban, sélectionnez Partager Bouton Partager puis Inviter des personnes. 

    Si vous n’avez pas enregistré votre présentation dans OneDrive ou SharePoint Microsoft 365,un PowerPoint vous invite à le faire maintenant.

    Boîte de dialogue proposant de télécharger la présentation dans votre espace de stockage cloud Microsoft pour un partage en toute transparence.

    Remarque : Si vous préférez ne pas télécharger votre présentation sur votre OneDrive ou SharePoint, vous pouvez la partager via une pièce jointe à un courrier électronique en sélectionnant Envoyer une copie à la place.

  2. Entrez l’adresse e-mail de la personne avec qui vous voulez partager la présentation. Si les informations de contact de la personne sont déjà stockées, vous pouvez simplement entrer son nom. Le contrôle dans la partie supérieure vous permet de déterminer si vos invités peuvent modifier le fichier ou uniquement le consulter.

  3. Cliquez sur Partager. Un courrier électronique est envoyé à vos invités.

Identifiez les parties en cours de modification dans votre présentation partagée

  1. Ouvrez la présentation et commencez à travailler dessus.

    Si un autre utilisateur affiche ou modifie la présentation, sa photo miniature apparaît dans l’angle supérieur droit du ruban. PowerPoint vous avertit de quand des personnes accèdent à votre présentation ou la quittent.

    Personnes et conversation
  2. Vous pouvez également voir le nom des personnes qui affichent ou modifient la présentation dans le volet Partage. Un indicateur, présent sur la miniature de la diapositive et dans la diapositive réelle, indique où une personne travaille actuellement dans la présentation. Sélectionnez ou pointez sur cet indicateur pour découvrir qui modifie la présentation.

    Indicateur de présence dans le volet miniatures des diapositives

    (Pour l’accessibilité, PowerPoint vous autorise également à activer l’affichage automatique du nom de la personne qui modifie la présentation. Pour l’activer, sélectionnez PowerPoint > préférences >'affichage > afficher les indicateurs de présence pour les éléments sélectionnés.)

    Icône représentant une personne travaillant sur une section d’une diapositive dans PowerPoint 2016 pour Windows
  3. Lorsque vous avez terminé, enregistrez votre fichier.

    Si vos mises à jour et celles des autres auteurs n’entrent pas en conflit, elles sont fusionnées automatiquement et vous n’avez pas besoin d’effectuer d’autres actions.

Notifications lorsque vous ouvrez un fichier modifié

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Lorsque d’autres personnes modifient un fichier de présentation partagé, PowerPoint pour Microsoft 365 pour Mac vous en informe lorsque vous rouvrez le fichier. Une petite bannière indique qui a apporté des modifications à la présentation en votre absence.

PowerPoint pour Office 365 indique qui a apporté des modifications à un fichier partagé en votre absence

Suivi des modifications : les révisions effectuées par d’autres sont mises en évidence

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

PowerPoint pour Microsoft 365 pour Mac suit automatiquement les modifications apportées dans les documents en ligne.

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Votre navigateur ne prend pas en charge la vidéo.
  1. Lorsque vous rouvrez une présentation modifiée (ou si vous vous trouvez dans un fichier en cours de modification par une autre personne), les diapositives modifiées sont signalées par la couleur turquoise dans le volet Miniatures. Une bulle indique « La diapositive a des modifications non lues ».

    Mise en surbrillance des révisions dans le volet Miniatures de PowerPoint
  2. Sélectionnez une miniature pour afficher la diapositive en taille réelle. La partie modifiée de la diapositive est encadrée en turquoise. Une notation d’accompagnement vous indique qui a apporté la modification, et le moment auquel la personne l’a apportée. En regardant la diapositive révisée, vous déséchalisez la mise en surbrillance turquoise et la notation « La diapositive a des modifications non lues » sur cette diapositive.

    (Dans certains cas, une diapositive révisée est mise en surbrillance, mais le type de modification qui a été apportée n’est pas encadrée dans la diapositive individuelle. Exemples de telles modifications : Modifications apportées dans le volet Notes, suppression d’une forme, ajout d’un commentaire et modifications d’animations.)

    Notation de mise en surbrillance des révisions concernant la personne qui a apporté une modification et le moment où cette dernière a été apportée

Éléments qui déterminent ce qui est mis en surbrillance :

  • Cette fonctionnalité est uniquement compatible avec les documents partagés qui sont stockés dans OneDrive et SharePoint.

  • Les modifications ne sont mises en évidence que lorsque la personne qui les a apportées utilise PowerPoint pour le web ou PowerPoint pour Microsoft 365 pour Mac (au moins la version 16.11). Rechercher votre version d’Office

  • Les modifications ne sont pas mises en surbrillance si le fichier est chiffré ou protégé par mot de passe.

  • Les modifications ne sont pas mises en surbrillance si le fichier est au format .odp ou dans l’ancien format .ppt ou .pps PowerPoint.

Communiquer à l’aide de commentaires

À l’extrémité droite du ruban de la barre d’outils, sélectionnez Commentaires Bouton Commentaires pour voir tous les commentaires actuellement dans la présentation.

Vous pouvez ajouter un nouveau commentaire, répondre ou résoudre des commentaires existants.

(Microsoft 365 uniquement) Marquez un collègue dans un commentaire à l’aide du symbole @ suivi du nom de la personne. Cette personne reçoit un courrier électronique avec un lien vers votre commentaire. Elle peut alors cliquer sur le lien pour accéder au document et à la conversation.

(Microsoft 365 uniquement) Vous pouvez discuter avec une personne qui modifie le fichier en même temps que vous. Pour commencer, cliquez sur l’icône de conversation Deux bulles de voix, l’une au-dessus de l’autre en haut à droite de l’écran.

Barre de menus grise avec le bouton Conversation mis en évidence

Voir les versions précédentes du fichier

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Office les versions antérieures de vos fichiers SharePoint, OneDrive et OneDrive professionnel ou scolaire fichiers lorsque vous travaillez dessus.

Pour ouvrir la liste des versions antérieures d’un fichier, sélectionnez son nom dans la barre de titre de la fenêtre de l’application, puis sélectionnez Parcourir l’historique des versions.

L’historique des versions est à des fins d’affichage, et non de modification. Vous pouvez voir n’importe quelle version antérieure d’un fichier.

Pour ouvrir une version antérieure :

  • Dans le volet Historique des versions à droite, sélectionnez Ouvrir la version dans l’un des éléments d’historique des versions.

    Une copie en lecture seule de cette version est ouverte dans une fenêtre PowerPoint séparée.

Vous pouvez copier du contenu à partir d’une version antérieure. Vous pouvez également enregistrer une copie d’une version antérieure afin de pouvoir la modifier séparément du fichier sur qui vous travaillez actuellement.

Partager une présentation avec d’autres personnes

  1. À l’extrémité droite du ruban de la barre d’outils, cliquez sur Partager Le bouton Partager

  2. Dans la boîte de dialogue Envoyer un lien, entrez les noms ou adresses e-mail des personnes avec qui vous voulez partager la présentation.

    Entrez le nom des personnes avec qui vous voulez partager le lien

    Si vous le souhaitez, ajoutez un message à vos collègues.

  3. Cliquez sur Envoyer.

Identifiez les parties en cours de modification dans votre présentation partagée

Lorsque plusieurs personnes travaillent dans un fichier en même temps, les indicateurs vous indiquent où elles se trouve :

  • Dans le coin supérieur droit de la fenêtre, vous voyez un badge (avec son image de profil ou ses initiales) pour chaque personne ayant actuellement le fichier ouvert. Sélectionnez ce badge pour voir où ils se trouveront dans le diaporama.

  • Dans le volet miniatures, une étiquette apparaît dans le coin supérieur droit de la miniature de la diapositive avec le nom de la personne actuellement sur cette diapositive.

Voir les révisions apportées par d’autres personnes

Lorsque vous ouvrez une présentation qu’une autre personne a modifiée, PowerPoint vous indique de deux manières :

  • Un message de votre absence s’affiche sur le côté droit de la fenêtre.

    PowerPoint pour Office 365 indique qui a apporté des modifications à un fichier partagé en votre absence
  • Dans le volet de miniatures des diapositives à gauche, les diapositives modifiées sont mises en surbrillrillant avec un arrière-plan turquoise.

    Mise en surbrillance des révisions dans le volet Miniatures de PowerPoint

    Lorsque vous ouvrez cette diapositive, vous verrez également un contour turquoise autour de l’élément de diapositive révisé. En regardant la diapositive révisée, vous déséchalisez la mise en surbrillance turquoise et la notation « La diapositive a des modifications non lues » sur cette diapositive.

Conférence à l’aide de commentaires ou de discussions

À l’extrémité droite du ruban de la barre d’outils, sélectionnez Commentaires Bouton Commentaires pour voir tous les commentaires actuellement dans la présentation.

Vous pouvez ajouter un nouveau commentaire, répondre ou résoudre des commentaires existants.

Marquez un collègue dans un commentaire à l’aide du symbole @ suivi du nom de la personne. Cette personne reçoit un courrier électronique avec un lien vers votre commentaire. Elle peut alors cliquer sur le lien pour accéder au document et à la conversation.

Vous pouvez discuter avec une personne qui modifie le fichier en même temps que vous. Pour commencer, cliquez sur le bouton de conversation Bouton Conversation en haut à droite de l’écran.

Bouton Conversation en regard de la notification mentionnant les autres utilisateurs en train d’apporter des modifications

Voir les versions précédentes du fichier

Office les versions antérieures de vos fichiers SharePoint, OneDrive et OneDrive professionnel ou scolaire fichiers lorsque vous travaillez dessus.

Utilisez fichier > d> de version pour ouvrir la liste des versions antérieures d’un fichier.

L’historique des versions est à des fins d’affichage, et non de modification. Vous pouvez voir n’importe quelle version antérieure d’un fichier. Vous pouvez copier du contenu à partir d’une version antérieure. Vous pouvez également enregistrer une copie d’une version antérieure afin de pouvoir la modifier séparément du fichier sur qui vous travaillez actuellement.

Renommer un fichier de présentation

Vous pouvez renommer un fichier dans PowerPoint sur le Web co-auteur avec d’autres personnes.

  1. Cliquez sur le nom du fichier au centre de la barre de titre PowerPoint sur le Web en haut de la fenêtre du navigateur.

    Cliquez sur le nom du fichier au centre de la barre de titre en haut de la fenêtre du navigateur.

  2. Tapez un nouveau nom pour le fichier. Vous pouvez également utiliser les touches de direction pour positionner le point d’insertion dans le titre, puis taper vos modifications dans le nom du fichier.

  3. Appuyez sur Entrée lorsque vous avez terminé.

Le changement de nom est synchronisé avec d’autres instances du fichier actuellement ouvertes.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×