Sur un PC ou un Mac, si vous avez une diapositive PowerPoint particulière que vous voulez utiliser dans différentes présentations, vous pouvez l’enregistrer séparément du reste de la présentation. Cet article décrit comment déplacer rapidement et facilement votre diapositive d’une présentation à une autre.

Sur un PC, vous pouvez également enregistrer une diapositive en tant qu’image que vous pouvez utiliser dans d’autres applications.

Enregistrer une diapositive en tant que nouvelle présentation PowerPoint

  1. Dans l’onglet Miniature des diapositives, sur le côté gauche de la PowerPoint, sélectionnez la diapositive que vous voulez enregistrer.

    Volet Miniatures

    Remarque : Si vous ne voyez pas l’onglet Diapositive, cliquez sur Affichage > Normal.

  2. Sous l’onglet Accueil, sélectionnez Copier.

    Copier la diapositive

  3. Cliquez sur Fichier > Nouveau. Cliquez sur Présentation vierge.

    Dans l’écran Nouveau, sélectionnez Nouvelle présentation.
  4. Sous l’onglet Accueil, sélectionnez Coller pour ouvrir le menu déroulant, puis cliquez sur le bouton Conserver la mise en forme source. La diapositive est collée dans votre nouvelle présentation en tant que deuxième diapositive.

    Dans le menu Coller, sélectionnez l’icône Conserver la mise en forme source.

    Conseil : Vous pouvez pointer sur les icônes de coller pour voir ce que fait chaque option de coller.

  5. Sélectionnez la diapositive vide dans la nouvelle présentation. Appuyez sur la touche Supprimer.

  6. Cliquez sur Fichier > Enregistrer. Accédez au dossier dans lequel vous voulez enregistrer votre diapositive.

  7. Tapez le nom de l’image de votre diapositive dans la zone de texte Nom de fichier. Cliquez sur Enregistrer.

Enregistrer une seule diapositive en tant qu’image

  1. Dans le volet des miniatures de diapositives, sur le côté gauche de PowerPoint, sélectionnez la diapositive que vous voulez enregistrer.

  2. Cliquez sur Fichier > Enregistrer sous(ou enregistrer une copie si votre présentation est enregistrée sur OneDrive ou SharePoint). Accédez au dossier dans lequel vous voulez enregistrer votre diapositive.

  3. Tapez le nom de l’image de votre diapositive dans la zone de texte Nom de fichier.

  4. Cliquez pour ouvrir le menu déroulant Enregistrer en tant que type. Sélectionnez l’un des formats d’image suivants pour votre diapositive.

    • Format JPG (JPEG File Interchange Format) (.jpg)

    • Format PNG Portable Network Graphics (.png)

    • GIF Graphics Interchange Format (.gif)

    • Format SVG (Scalable Vector Graphics Format) (.svg)

    Dans la boîte de dialogue Enregistrer sous, identifiez le type de fichier sous tel que vous voulez enregistrer votre diapositive.
  5. Cliquez sur Enregistrer. Examinez la PowerPoint dialogue De la diapositive sélectionnée, puis sélectionnez Celle-ci uniquement pour enregistrer la diapositive sélectionnée en tant qu’image.

    Lorsque vous êtes invité à consulter la diapositive que vous voulez exporter, cliquez sur Celle-ci uniquement.

    Remarque : Vous pouvez sélectionner Toutes les diapositives pour enregistrer chaque diapositive de votre présentation en tant qu’image. Chaque diapositive est enregistrée dans un fichier distinct.

  1. Dans l’onglet Miniature des diapositives, sur le côté gauche de la PowerPoint, sélectionnez la diapositive que vous voulez enregistrer.

    Volet Diapositive

  2. Dans le menu Édition, sélectionnez Copier.

    Copier la diapositive

  3. Cliquez sur Fichier > Nouvelle présentation.

    Une présentation vierge s’ouvre.

  4. Sous l’onglet Accueil, sélectionnez la flèche vers le bas en direction du bouton Coller, puis sélectionnez Conserver la mise en forme source. Cette étape colle la diapositive dans votre nouvelle présentation en tant que deuxième diapositive.

    Coller et conserver la mise en forme source

  5. Sélectionnez la diapositive vide dans votre nouvelle présentation. Appuyez sur la touche Supprimant.

  6. Cliquez sur Fichier > Enregistrer. Sélectionnez l’endroit où vous voulez enregistrer votre diapositive.

  7. Tapez le nom de l’image de votre diapositive dans la zone Enregistrer sous. Cliquez sur Enregistrer.

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×