Si vous souhaitez envoyer votre présentation à quelqu’un sans PowerPoint pour macOS ou PowerPoint pour Windows, vous pouvez l’exporter dans un autre format, tel qu’un format d’image ou un fichier PDF, afin que le destinataire puisse afficher les diapositives.

Exporter votre présentation sous forme de vidéo

Remarque : L’exportation de votre présentation en tant que fonctionnalité vidéo est disponible uniquement pour les utilisateurs de PowerPoint pour Microsoft 365 pour Mac, PowerPoint 2019 pour Mac ou des versions plus récentes d’PowerPoint pour Mac. Si vous avez unMicrosoft 365 abonnement, assurez-vousque vous avez la dernière version de Office.

(À partir PowerPoint pour Microsoft 365 pour Mac version 16.19, une narration audio est incluse dans la vidéo lorsque vous exportez votre présentation.)

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format de fichier, sélectionnez le format vidéo désiré (MP4 ou MOV).

  3. Sélectionnez la qualité vidéo souhaitée : Qualité présentation, Qualité Internet ou Qualité inférieure. Plus la qualité vidéo est élevée, plus le fichier est volumineux.

  4. Si vous avez enregistré un minutage et souhaitez l’utiliser dans la vidéo que vous créez à partir de votre présentation, vérifiez que la case en regard de Utiliser le minutage et les narrations enregistrés est activée. Vous pouvez également choisir de définir la durée que la vidéo passera sur chaque diapositive si vous n’avez pas enregistré de minutage.

  5. Lorsque vous avez effectué toutes vos sélections, choisissez Exporter.

Remarque : Lorsque vous exportez votre présentation sous forme de vidéo, tous les fichiers audio avec narration enregistrés en mode Diaporama sont lés, mais les autres fichiers multimédias incorporés ne sont pas lés.

Après avoir enregistré votre présentation en tant que vidéo, vous pouvez la partager comme n’importe quel autre vidéo à l’aide d’applications ou d’appareils capables d’ouvrir et de lire des vidéos.

Exporter vos diapositives en tant qu’images

Vous pouvez enregistrer une ou plusieurs diapositives sous la forme d’images pour que le destinataire puisse les afficher dans une application ou à l’aide d’un appareil qui prend en charge les images. Veillez simplement à choisir un format d’image compatible avec l’application ou l’appareil.

Remarque : Une fois vos diapositives converties en fichiers image, les transitions, les animations, les vidéos ou le son sont supprimés de la présentation.

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format de fichier, sélectionnez le format d’image désiré, comme JPEG ou PNG.

  3. Sélectionnez Enregistrer toutes les diapositives ou Enregistrer uniquement la diapositive active. Vous pouvez également entrer une taille pour les images de vos diapositives dans les zones Largeur et Hauteur.

    Si vous choisissez d’enregistrer toutes les diapositives, votre présentation sera enregistrée sous la forme de fichiers image individuels, un pour chaque diapositive.

Après avoir enregistré vos diapositives en tant qu’images, vous pouvez les partager comme n’importe quel autre fichier image, en utilisant des applications ou des appareils capables d’ouvrir les images.

Exporter votre présentation au format PDF

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format du fichier, cliquez sur PDF.

Après avoir enregistré vos diapositives en tant que fichier PDF, vous pouvez les partager comme n’importe quel autre fichier PDF, en utilisant des applications ou des appareils capables d’ouvrir les fichiers PDF.

Voir aussi

Exporter une présentation PowerPoint pour Mac pdf 

Convertir vos présentations Presentations Presentations En présentations Microsoft PowerPoint

Effectuez l’une des opérations suivantes :

Exporter vos diapositives en tant qu’images

Vous pouvez enregistrer une ou plusieurs diapositives sous la forme d’images pour que le destinataire puisse les afficher dans une application ou à l’aide d’un appareil qui prend en charge les images. Veillez simplement à choisir un format d’image compatible avec l’application ou l’appareil.

Remarque : Une fois vos diapositives converties en fichiers image, les transitions, les animations, les vidéos ou le son sont supprimés de la présentation.

  1. Dans le menu Fichier, cliquez sur Enregistrer comme image.

  2. Dans la zone Enregistrer sous, tapez un nouveau nom pour que le dossier contienne les fichiers convertis.

  3. Dans le menu déroulant Format, sélectionnez le format d’image de votre choix.

    Par exemple, cliquez sur JPEG.

    Conseil : Pour définir des options supplémentaires, telles que la hauteur et la largeur de l’image, ou choisir d’enregistrer uniquement la diapositive actuelle au lieu de toutes les diapositives, cliquez sur Options,puis sous Enregistrer les diapositives en tant que fichiers graphiques,choisissez les options de votre choix.

  4. Cliquez sur Enregistrer.

    Après avoir enregistré vos diapositives en tant qu’images, vous pouvez les partager comme n’importe quel autre fichier image, en utilisant des applications ou des appareils capables d’ouvrir les images.

Envoyer vos diapositives vers iPhoto

Envoyer vos diapositives vers iPhoto est semblable à l’exportation de vos diapositives sous forme d’images, ce qui permet également de transférer facilement les images sur n’importe quel appareil ou application se connectant à iTunes. Lorsque vous envoyez vos diapositives dans iPhoto, chaque diapositive est convertie en image. Cette action supprime les transitions, les animations ou l’audio, et entraîne la représentation des vidéos sous la la mesure d’un cadre unique dans la présentation.

Remarque : Pour effectuer cette procédure, iPhoto 6 ou version ultérieure doit être installé.

  1. Dans le menu Fichier, pointez sur Partager,puis cliquez sur Envoyer à iPhoto.

  2. Dans la zone Nom du nouvel album, tapez un nom pour votre collection de photos.

  3. Dans le menu déroulant Format, sélectionnez le format d’image de votre choix.

  4. Effectuez l’une des actions suivantes :

    Objectif

    Procédez comme suit

    Envoyer toutes les diapositives

    Sous Diapositives,cliquez sur Tout.

    Envoyer des diapositives sélectionnées ou triées

    Sous Diapositives,cliquez sur Sélectionné.

  5. Pour enregistrer les diapositives en tant qu’images, cliquez sur Envoyer à iPhoto.

Enregistrer votre présentation en tant que fichier PDF

Lorsque vous enregistrez une présentation en tant que fichier PDF, les transitions, les animations ou l’audio sont supprimés et les vidéos sont représentées sous la mesure d’une seule image dans la présentation.

  1. Dans le menu Fichier, cliquez sur Enregistrer sous.

  2. Dans la zone Enregistrer sous, tapez un nouveau nom pour que le dossier contienne les fichiers convertis.

  3. Dans le menu contextuel Format, cliquez sur PDF.

  4. Cliquez sur Enregistrer.

Voir aussi

Enregistrement d'une présentation en tant que fichier vidéo

Enregistrer un fichier dans Office pour Mac 

Convertir vos présentations Presentations Presentations En présentations Microsoft PowerPoint

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×