En votre qualité d’abonné Microsoft 365, des fonctionnalités Office améliorées et nouvelles vous sont offertes. Cette page présente les fonctionnalités actuellement disponibles.

Nouveautés de septembre

Importer des fichiers .mpp dans Power Apps

Dans Power Apps, importez vos fichiers de bureau Project (.mpp) dans l'application Project.

Versions précédentes

Affecter des tâches à des personnes qui ne sont pas membre d’une équipe

Affectez rapidement une tâche à n’importe qui dans votre organisation. Cette affectation en fait des membres de l’équipe afin qu’ils puissent voir le contexte du projet, OneNote, des fichiers, etc.

Afficher le nombre total de tâches récapitulatives

Ajoutez un type de cumul (par exemple Max, Min, Sum ou Average) à votre champ personnalisé Nombre et la tâche récapitulative affiche un total de toutes ses tâches subordonnées.

Filtrage sur les affichages tableau et chronologie

Recherchez rapidement vos tâches en filtrant vos tâches dans le tableau et la chronologie par mot clé ou assigné.

Faites-en plus avec votre projet dans Power Apps

Consultez des graphiques, ajoutez des ressources et créez des flux Power Automate pour votre projet Web en l'affichant via l'application Projet dans Power Apps.

Nouveau dans : Project

Exporter votre chronologie au format PDF

Dans Chronologie, choisissez Exporter la chronologie au format PDF dans le menu du projet pour partager votre planification avec des personnes extérieures à votre projet.

Nouveau dans : Project

Gardez le contrôle de vos projets et de vos tâches dans Project

Recevez une notification par courrier lorsqu’une tâche vous est assignée ou ajoutée à un de vos projets.

Nouveau dans : Project

Afficher d’autres détails à partir de la grille

Ajoutez la colonne Aperçu rapide pour voir d’un coup d’œil les tâches ayant des pièces jointes et des commentaires.

Nouveau dans : Project

Joindre des liens et des fichiers

Affichez rapidement les documents les plus pertinents en joignant des fichiers et des liens vers vos tâches.

Nouveau dans : Project

Exporter des fichiers Project vers Excel

Partagez les informations de votre projet avec des collègues et utilisez Excel pour approfondir l’analyse de votre projet.

Nouveau dans : Project

Création de projets et de feuilles de route dans Teams

Utilisez les applications Project et Feuille de route pour directement créer et ajouter des projets dans un canal Teams. Collaborez ensuite sur ces projets comme à l’accoutumée avec un contexte ajouté à partir de vos fichiers, conversations, réunions Teams et bien plus encore.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

Voir qui fait quoi

Obtenez des informations sur le travail actuel de chaque personne en utilisant « Regrouper par Attribuer à » dans le mode Tableau de tâches.

Nouveau dans : Project

Ajouter des champs personnalisés pour les Tâches

Stockez efficacement des informations personnalisées sur vos projets grâce à l’ajout de champs personnalisés.

Nouveau dans : Project

Partage de projets avec des groupes dont vous n’êtes pas propriétaire

Affichez tous les groupes auxquels vous êtes ajouté lors de l’ajout d’un groupe à votre projet.

Nouveau dans : Project

Partage plus libre de projets et de feuilles de route

Envoyez un lien vers votre projet ou feuille de route aux utilisateurs qui utilisent Office dans votre organisation. Les membres ne disposant pas de Project peuvent voir vos informations sans pouvoir les modifier.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

Reprenez là où vous vous êtes arrêté

Lorsque vous personnalisez l’affichage Grille, les colonnes et tâches récapitulatives restent là où vous les avez laissées.

Nouveau dans : Project

Copier votre projet

Réutilisez aisément votre travail en créant un projet à partir d’un autre déjà créé.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

Contrôle accru sur la planification

Lorsque vous contribuez aux efforts pour une tâche assignée, votre durée ne change pas, même si une ressource est déjà affectée à la tâche.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

Créez et ouvrez des projets plus rapidement

Nous avons amélioré la vitesse de Project pour le Web afin de vous permettre de créer et d’ouvrir des projets plus rapidement.

Nouveau dans : Project

Obtenir Project pour l’Éducation

Les administrateurs, étudiants, enseignants et membres du personnel scolaire peuvent utiliser Project pour l’Éducation pour créer des projets à l’aide d’affichages de calendrier et de tableau, et voir tous leurs projets dans une feuille de route.

Nouveau dans : Project

Voir la progression de votre

Effectuez le suivi de la clôture de l’opération en sélectionnant le nom de votre projet et en affichant le pourcentage d’achèvement de toutes les tâches du projet.

Nouveau dans : Project

Durée et effort ne sont pas liés

Pour les tâches non attribuées, Project ne recalculera pas automatiquement la durée et les efforts lorsque l’une des valeurs est modifiée.

Nouveau dans : Project

Vous vous êtes exprimé et nous vous avons écouté

Nous avons pris en compte vos commentaires et nous avons apporté des correctifs. Deux choses à savoir : Le navigateur ne tremble plus lorsque vous défiler dans Project et les tâches attendues du jour n'apparaissent plus aussi tard dans le mode Grille.

Nouveau dans : Project

Faire un zoom arrière dans la feuille de route

Affichez une image encore plus grande lorsque vous affichez vos feuilles de route sur 4 niveaux supplémentaires : 18 mois, 2, 3 et 6 ans.

Nouveau dans : Project

Accédez rapidement à vos projets les plus récents sur Microsoft Edge

Les projets et les feuilles de route apparaissent dans la liste des derniers éléments que vous avez utilisés dans le nouveau Microsoft Edge pour vous permettre de reprendre sans peine là où vous vous êtes arrêté.

Nouveau dans : Project

Faire un lien direct vers une tâche

Collaborez plus clairement en copiant et en envoyant un lien vers une tâche spécifique dans votre projet. Dans n’importe quel projet pour l’affichage Web, sélectionnez les points de suspension, puis sélectionnez Copier le lien vers la tâche.

Nouveau dans : Project

Découvrez les nouveautés de la mise à jour de mai, version 1905 (build 11629.20196).

Transition en toute transparence

Le nouveau gestionnaire de compte affiche tous vos comptes personnels et professionnels Microsoft 365 dans un emplacement unique. Il n’a jamais été aussi facile de passer de l’un à l’autre.

EN SAVOIR PLUS

Capture d’écran conceptuelle illustrant la fonctionnalité de changement de compte

Découvrez les nouveautés de la mise à jour de fonctionnalités d’août 2018, version 1808 (Build 10730.20088).

Afficher plus d’informations sur les cartes de tableau de tâches

Lorsque le titre seul n’est pas parlant, personnalisez vos cartes de tableau de tâches pour afficher tous les détails les plus importants.

EN SAVOIR PLUS

Découvrez les nouveautés et les améliorations de la mise à jour de fonctionnalités de juillet 2018, version 1807 (Build 10325.20082).

Restez organisé avec les emplacements d’enregistrement récents

Project dresse la liste des emplacements où vous avez enregistré d’autres projets. Lorsque vous êtes prêt à enregistrer votre projet, il vous suffit de choisir l’un de vos emplacements d’enregistrement récents et de poursuivre votre travail.

EN SAVOIR PLUS

Découvrez les nouveautés de la version 1806 (build 10228.20080).

Une nouvelle façon de gérer les sprints

Adoptez une approche agile du travail grâce aux tableaux de tâches. Accédez à Gérer les sprints pour ajouter et supprimer des sprints à mesure de l’évolution de votre projet.

Découvrez les nouveautés et améliorations de la mise à jour de fonctionnalités de mai 2018, version 1805 (Build 9330.2087).

Gestion des sprints encore plus facile

Pour afficher vos sprints instantanément, cliquez sur Project > Agile > Scrum > Gérer. Vous pouvez ajouter, mettre à jour ou supprimer des sprints directement à partir de cet emplacement.

Découvrez les nouveautés et améliorations de la mise à jour de mars 2018 des fonctionnalités, version 1804 (build 9226.2114).

Filtrer l’affichage Tableau de tâches

Si vous utilisez Client de bureau Microsoft Project Online, vous pouvez filtrer l’affichage Tableau de tâches pour afficher les tâches liées à une ressource ou une tâche récapitulative spécifique. Vous pouvez également utiliser ces filtres lorsque vous affichez des tableaux Sprint ou Kanban.

Pour filtrer le tableau de tâches :

  1. Dans l’onglet Affichage, sélectionnez Tableau de tâches.

  2. Dans le coin supérieur droit de cet affichage, sélectionnez le bouton de filtre.

  3. Sélectionnez la flèche vers le bas en regard de Tâche récapitulative (0) ou Ressource (0), puis choisissez une option dans la liste. Vous pouvez choisir plusieurs tâches récapitulatives ou ressources via lesquelles appliquer un filtre.

Définir le pourcentage achevé dans un tableau de tâches

Dans Client de bureau Microsoft Project Online, le champ Définir % achevé dans les affichages Tableau de tâches, Sprint et Kanban vous permet de mettre à jour le pourcentage d’achèvement des tâches lorsque vous les déplacez entre des colonnes. Ce pourcentage d’achèvement est également conservé dans votre affichage Diagramme de Gantt.

Pour utiliser le champ Définir % achevé :

  1. Ouvrez un fichier de projet, puis dans l’onglet Affichage, sélectionnez Tableau de tâches.

    Vous pouvez également utiliser le champ Définir % achevé dans un tableau Sprint ou Kanban. Pour plus d’informations, voir Utiliser la méthodologie Agile dans le client de bureau Microsoft Project Online.

  2. Dans le tableau de tâches, sélectionnez Définir % achevé au-dessous du nom d’une colonne, puis entrez une valeur (par exemple, 50).

  3. Déplacez une tâche dans cette colonne.

    Lorsque vous ouvrez la tâche, la valeur Pourcentage achevé de cette tâche correspond désormais au pourcentage d’achèvement de la colonne.

Pour masquer le champ Définir % achevé dans votre affichage Tableau de tâches :

  • Dans l’onglet Outils de tableau de tâches : Format, décochez la case Afficher % achevé.

Basculer entre les affichages Sprint et faire avancer les tâches

Dans Client de bureau Microsoft Project Online, vous pouvez basculer plus aisément entre les sprints, identifier votre sprint actuel et déplacer des tâches vers le sprint suivant.

Pour afficher des sprints spécifiques ou faire avancer des tâches :

  1. Ouvrez un projet qui utilise des sprints et accédez à l’onglet Outils Agile : Scrum.

    Pour plus d’informations sur l’utilisation des sprints dans Project, voir Utiliser la méthodologie Agile dans le client de bureau Microsoft Project Online.

  2. Effectuez l’une des opérations suivantes :

    • Dans la zone de liste déroulante Afficher les sprints, choisissez le sprint que vous voulez afficher.

    • Cliquez avec le bouton droit sur une tâche, puis choisissez Atteindre le sprint suivant.

Découvrez les nouveautés et améliorations de la mise à jour d’octobre 2017 des fonctionnalités, version 1710 (build 8625.2055).

Utiliser la méthode Agile dans Microsoft Project

Si vous êtes abonné à Microsoft Project Online, vous pouvez gérer vos projets et tâches via des tableaux de tâches simples et visuels qui prennent en charge la méthodologie Scrum ou Kanban, ou les flux de travail personnalisés. Vous pouvez activer les affichages Agile pour un projet en cascade en cours, ou créer un projet Agile dans la page Fichier > Nouveau. L’onglet Outils Agile vous permet de visualiser des affichages sous forme de tableaux et de listes, puis de passer de l’affichage des tâches Agile à l’affichage en cascade. Project offre également plusieurs rapports spécifiques de la méthodologie Agile, tels que l’état des tâches et l’état des sprints. Pour plus d’informations, voir Utiliser la méthode Agile dans Microsoft Project.

Présentation de l’affichage Tableau des tâches

Vous n’avez pas encore opté pour la gestion de projet Agile, mais vous souhaitez tout de même consulter vos tâches de projet dans un tableau ? Si vous êtes abonné à Project Online, vous pouvez disposer l’ensemble de vos tâches de projet sous forme de cartes dans un tableau à l’aide de l’affichage Tableau des tâches. Déplacez des cartes de tâches entre colonnes, donnez un nom à vos propres colonnes pour créer un flux de travail personnalisé, etc.

Pour voir votre projet en affichage Tableau des tâches :

  1. Dans Project, dans l’onglet Affichage, dans le groupe Affichages des tâches, sélectionnez Tableau des tâches.

  2. Faites correspondre les colonnes aux besoins de votre projet :

    • Pour changer le nom d’une colonne, cliquez avec le bouton droit sur le nom de la colonne, sélectionnez Renommer, entrez un nouveau nom, puis appuyez sur Entrée.

    • Pour ajouter d’autres colonnes, à droite de la dernière colonne, sélectionnez Ajouter une nouvelle colonne, entrez un nom, puis appuyez sur Entrée.

    Important : Dans l’affichage Tableau des tâches, les en-têtes des colonnes sont identiques à ceux des outils Agile dans Project. Par conséquent, si vous utilisez les affichages Agile et Tableau des tâches, si vous apportez des modifications aux en-têtes des colonnes dans un affichage, ces modifications seront répercutées dans l’autre.

Découvrez les nouveautés et améliorations de la mise à jour d’août 2017 des fonctionnalités, version 1708 (build 8431.2079).

Lier une tâche de projet au Planificateur

Si vous êtes abonné Microsoft Project Online, vous pouvez lier une tâche dans Microsoft Project à un plan de Planificateur Microsoft. Dans Planificateur, vous pouvez répartir le travail, constituer une équipe, attribuer des tâches et mettre à jour l’état dans une vue de tableau facile à utiliser.

Pour lier votre tâche au Planificateur :

  1. Sélectionnez une tâche dans Project, puis cliquez sur le bouton Planificateur sur le ruban Tâche.

  2. Dans le volet Lier une tâche à un plan, recherchez le groupe auquel votre plan appartient, puis choisissez le plan que vous souhaitez lier dans la liste.

  3. Sélectionnez Créer.

Votre tâche de projet est désormais liée à ce plan et le propriétaire de la tâche dans Project devient le propriétaire de ce plan dans Planificateur.

Découvrez les nouveautés et améliorations de la mise à jour de mars 2017 des fonctionnalités, version 1703 (build 7967.2139).

Lier des tâches à l’aide d’un menu déroulant

Vous n’avez plus besoin de mémoriser l’ID de la tâche vers laquelle vous voulez créer un lien. Au lieu de cela, lorsque vous sélectionnez une cellule dans la colonne Prédécesseurs, puis sélectionnez la flèche bas, vous voyez s’afficher la liste de toutes les tâches dans votre projet. La hiérarchie et l’ordre des tâches correspondant exactement à votre projet, vous pouvez facilement faites défiler jusqu’à la tâche appropriée, puis activer la case à cocher en regard de celle-ci.

Vous pouvez également sélectionner des tâches dans le même type de liste déroulante dans la colonne Successeurs. Pour plus d’informations, voir Lier les tâches dans un projet.

Découvrez les nouveautés et améliorations de la mise à jour de janvier 2017 des fonctionnalités, version 1701 (build 7766.2060).

Champ Nom de la tâche récapitulative

Avec de longues listes de tâches, il peut être difficile de déterminer les tâches en retrait dans le plan global du projet. Le champ Nom de la tâche récapitulative est un champ en lecture seule qui affiche le nom de la tâche récapitulative d’une tâche. L’ajout de ce champ en tant que colonne à votre affichage Tâches peut vous aider à clarifier la structure de votre projet. Pour ajouter ce champ, cliquez avec le bouton droit sur le titre d’une colonne (à droite de l’emplacement où vous souhaitez ajouter le champ), sélectionnez Insérer une colonne, puis choisissez Nom de la tâche récapitulative dans la liste déroulante.

Découvrez les nouveautés et améliorations de la mise à jour de novembre 2016 des fonctionnalités, version 1611 (build 7571.2072).

Étiquettes de la barre de chronologie et avancement de la tâche

Communiquer concernant l’avancement d’un projet est devenu plus facile. Les barres de chronologie peuvent désormais être étiquetées, et l’avancement des tâches apparaît directement sur les tâches elles-mêmes, ce qui simplifie l’illustration rapide de votre plan et du travail en cours lors du partage de l’état d’avancement.

Découvrez les nouveautés et améliorations de la mise à jour d’octobre 2016 des fonctionnalités, version 1610 (build 7466.2038).

Votre avis dans l’application

Vous avec un commentaire ou une suggestion à faire sur Microsoft Office ? Votre avis nous est indispensable pour améliorer nos produits. Dans Project, vous pouvez proposer de nouvelles fonctionnalités, dire ce que vous appréciez ou signaler un dysfonctionnement en cliquant sur Fichier > Votre avis.

Découvrez les nouveautés et améliorations de la mise à jour de septembre 2015 des fonctionnalités, version 1509 (build 4229.1024).

Chronologies plus flexibles

Avec Project 2016, vous pouvez non seulement utiliser plusieurs chronologies pour illustrer différentes phases ou catégories de travail, mais également définir les dates de début et de fin de chaque chronologie séparément, pour obtenir une image globale plus claire du travail impliqué.

Chronologie mise en forme dans Project

Vous voulez en savoir plus ? Voici comment créer des chronologies dans Project 2016.

Contrôle plus étroit de la planification des ressources

Certaines ressources ont une disponibilité limitée et leur temps d’utilisation peut être programmé par un responsable de ressources. Avec Project Professionnel 2016 et Microsoft Project Online, les responsables de projet et responsables de ressources peuvent négocier un accord (engagement de ressources) pour s’assurer que les ressources sont utilisées de façon appropriée et efficace au sein de votre organisation.

Important : Les engagements de ressources ne fonctionnent que si vous utilisez Project Professionnel 2016 avec une connexion à Microsoft Project Online. Si vous n’êtes pas connecté à Microsoft Project Online, la fonctionnalité d’engagements de ressources est masquée dans l’affichage. Project Standard 2016 n’inclut pas d’engagements de ressources.

Comment cela fonctionne-t-il ? Lorsqu’un gestionnaire de ressources configure la liste des ressources de l’entreprise dans Microsoft Project Online, il peut identifier certaines ressources dont l’affectation à des projets nécessite une approbation.

Lorsqu’un responsable de projet décide d’utiliser une de ces ressources sur un projet, il envoie une demande d’engagement avec la plage de dates pendant laquelle la ressource est nécessaire et un pourcentage donné du temps de cette ressource au cours de cette plage de dates ou un nombre donné d’heures pendant cette plage de dates.

Ajouter un engagement

Le responsable de ressources examine cette demande et peut l’accepter, suggérer des modifications ou la refuser. Le responsable de projet actualise l’état de l’engagement dans le nouvel affichage Plan de ressources dans Project Professionnel 2016 pour consulter la réponse du responsable de ressources.

Bouton Actualiser sous l’onglet Engagements

Une fois l’engagement finalisé, le responsable de projet est autorisé à affecter cette ressource aux tâches du projet.

Effectuer des actions rapidement à l’aide de la fonctionnalité Rechercher

Vous remarquerez une zone de texte dans le ruban Project 2016 qui indique Dites-nous ce que vous voulez faire. Ce champ de texte vous permet d’entrer des mots et phrases en relation avec ce que vous voulez faire ensuite et d’accéder rapidement aux fonctionnalités que vous voulez utiliser ou aux actions que vous voulez effectuer. Vous pouvez également obtenir de l’aide en relation avec ce que vous recherchez.

Dites-nous ce que vous voulez faire

Requête entrée dans la zone Rechercher

Nouveaux thèmes pour Project

Vous pouvez désormais appliquer trois thèmes Office à Project 2016 : Couleur, Gris foncé et Blanc. Pour accéder à ces thèmes, accédez à Fichier > Options > Général, puis cliquez sur le menu déroulant en regard de Thème Office.

Menu Thème Office développé, options de thème Couleur, Gris foncé et Blanc

Dernières mises à jour pour Project

Il n’y a rien de nouveau dans la version 16.0.14131.20278, la version de juin, mais découvrez cette fonctionnalité que nous avons publiée récemment. Recherchez votre version d’Office

Transition en toute transparence

Le nouveau gestionnaire de compte affiche tous vos comptes personnels et professionnels Microsoft 365 dans un emplacement unique. Il n’a jamais été aussi facile de passer de l’un à l’autre.

EN SAVOIR PLUS

Capture d’écran conceptuelle illustrant la fonctionnalité de changement de compte

Vous voulez être le premier à découvrir les nouvelles fonctionnalités ?

Participez au programme Office Insider et vous serez parmi les premiers à découvrir les nouvelles fonctionnalités et à nous faire part de ce que vous pensez.

REJOIGNEZ OFFICE INSIDER AUJOURD’HUI

En savoir plus sur les versions publiées

Quand les nouvelles fonctionnalités sont-elles disponibles ?
Les nouvelles fonctionnalités Microsoft 365 sont parfois déployées progressivement auprès des abonnés.

Découvrez comment les fonctionnalités sont déployées

Liste complète des mises à jour
Obtenez des informations sur toutes les versions de canal pour les applications clientes Microsoft 365.

Dernières versions

Nouveauté pour les non-abonnés
Vous n’êtes pas abonné à Microsoft 365, mais vous utilisez Office 2016 ou 2019 ? Découvrez les applications disponibles dans votre version.

Nouveautés d’Office 2016 Nouveautés d’Office 2019

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×