Lorsque vous recevez un message, vous pouvez effectuer plusieurs actions sur celui-ci.
- Pour uniquement répondre à l’expéditeur, sélectionnez Répondre.
- Pour répondre à l’expéditeur initial et à tous les autres destinataires sur les lignes À et CC, sélectionnez Répondre à tous.
- Pour envoyer le message à une personne qui ne se trouve pas sur les lignes À ou CC, sélectionnez Transférer.
Répondre à un message ou le transférer
Dans un message que vous avez reçu, sélectionnez Répondre, Répondre à tous ou Transférer. Ces boutons se trouvent à différents endroits selon la résolution de votre écran et la version d’Outlook. Vous pouvez les trouver en haut de votre volet de lecture, à côté du message ou sur le ruban principal d’Outlook.
- Répondre envoie uniquement le nouveau message à l’expéditeur d’origine. Les pièces jointes ne sont pas incluses.
- Répondre à tous envoie le nouveau message à l’expéditeur d’origine et à tous les autres destinataires des lignes À et Cc. Les pièces jointes ne sont pas incluses.
- Transférer vous permet de saisir un tout nouvel ensemble de destinataires. Toutes les pièces jointes incluses dans le message d’origine sont automatiquement incluses lorsque vous transférez un message.
Rédigez votre message.
Remarque
Si votre réponse ou votre transfert s’ouvre dans le volet de lecture et que vous souhaitez ouvrir votre réponse dans une nouvelle fenêtre (afin de pouvoir faire des choses comme modifier la police), sélectionnez le bouton Fenêtre indépendante .
Vous pouvez ajouter ou supprimer des destinataires dans les zones À, Cc et Cci.
- Ajouter un destinataire Sélectionnez À, Cc ou Cci, puis sélectionnez un destinataire. Vous pouvez également taper le nom ou l’adresse e-mail du destinataire dans la zone.
- Supprimer un destinataire Sélectionnez le nom, puis appuyez sur Suppr.
Vérifiez la ligne d’objet. La ligne d’objet d’une réponse est automatiquement définie pour afficher « RE : » devant l’objet du message d’origine. Vous pouvez modifier ce paramètre en tapant simplement dans la zone d’objet ou en le laissant tel quel. Les messages transférés ont « FW : » devant l’objet d’origine.
Sélectionnez Envoyer.
Conseil
Si vous souhaitez que toutes les réponses s’ouvrent automatiquement dans une nouvelle fenêtre, dans le menu Fichier , sélectionnez Options>Courrier. Under Replies and forwards, check the Open replies and forwards in a new window box.
Pourquoi les pièces jointes ne sont-elles pas incluses lorsque je réponds à un message ?
Lorsque vous répondez à un message, les pièces jointes ne sont pas incluses, car vous renverrez exactement la même pièce jointe à la personne qui vous l’a envoyée. Il n’existe aucun moyen de modifier ce comportement. Une fois que vous avez sélectionné Répondre ou Répondre à tous, vous pouvez joindre une nouvelle version du fichier d’origine ou tout autre fichier que vous souhaitez inclure. Si vous devez envoyer un message avec ses pièces jointes à d’autres personnes, utilisez l’option Transférer .
Remarque
Pour savoir comment demander une réponse avec la fonctionnalité pièces jointes, accédez à Comment envoyer des commentaires sur Microsoft Office.
Dois-je répondre ou répondre à tous ?
Avant de sélectionner Répondre à tous, demandez-vous si tout le monde doit recevoir votre réponse, en particulier si le message a été envoyé à un grand nombre de personnes ou de listes de distribution. Il est souvent préférable de sélectionner Répondre, puis d’ajouter uniquement les personnes que vous souhaitez vraiment inclure. Ou, si vous décidez de sélectionner Répondre à tous, supprimer les personnes qui ne doivent pas obligatoirement recevoir votre message.
Puis-je transférer plusieurs messages à la fois ?
Si vous souhaitez transférer plusieurs messages aux mêmes destinataires qu’un seul message, sélectionnez les messages à inclure dans la liste des messages. Sélectionnez le premier message, puis maintenez la touche Ctrl enfoncée pendant que vous sélectionnez les messages supplémentaires. Une fois que vous avez sélectionné tous les messages à transférer, sélectionnez Transférer dans le ruban Outlook principal pour créer un message avec vos autres messages inclus en tant que pièces jointes.
Puis-je ouvrir toutes les réponses et tous les transferts dans une nouvelle fenêtre ?
Outlook peut ouvrir automatiquement toutes les réponses et tous les transferts dans une nouvelle fenêtre (et non dans le volet de lecture).
- Sélectionnez Fichier>Options.
- Sélectionnez Courrier, puis faites défiler vers le bas jusqu’à la section Réponses et transferts .
- Cochez la case Ouvrir les réponses et les transferts dans une nouvelle fenêtre .
- Sélectionnez OK.
Puis-je transférer un e-mail en tant que pièce jointe ?
- Sélectionnez l’e-mail dans la liste des messages.
- Dans le ruban Outlook principal, sélectionnez Autres actions> de réponseTransférer en tant que pièce jointe.
Pièces jointes
Lorsque vous transférez un message, il comprend les pièces jointes jointes avec le message d’origine. Il est possible d’ajouter d’autres pièces jointes au message.
Les pièces jointes ne sont pas incluses lorsque vous répondez à un message. Vous pouvez ajouter manuellement des pièces jointes à des réponses.