Choisissez le mode approprié pour afficher des informations sur les barres du diagramme de Gantt, sur un calendrier, sur une chronologie, ou sur des tableaux de type feuille de calcul.
Conseil de gestion de projet : Si vous avez affecté des ressources à des tâches dans votre planification de projet, découvrez l’affichage Planificateur d’équipe. Vous pouvez affecter des ressources à différentes tâches, voir qui est suralloué et un certain nombre d’autres tâches de gestion de projet, le tout dans une seule vue !
- Sélectionnez l’onglet Affichage.
- Dans le groupe Affichages des tâches ou le groupe Affichages des ressources , sélectionnez l’affichage que vous souhaitez utiliser.
- Si vous ne voyez pas l’affichage souhaité, dans le groupe Affichages des tâches , sélectionnez Diagramme de Gantt, puis Autres affichages. Dans la boîte de dialogue Autres vues , sélectionnez la vue que vous souhaitez utiliser dans la liste Vues , puis cliquez sur Appliquer.
Lorsque vous avez commencé à travailler avec Project, il ne vous faudra pas longtemps avant d’être créatif et de commencer à réfléchir à la façon de personnaliser un affichage rapidement et efficacement.
Basculez vers la vue avec laquelle vous souhaitez commencer.
Sélectionnez l’onglet Format .
Sélectionnez les options de formatage que vous souhaitez utiliser.
Par exemple, sélectionnez un style pour le texte sur le côté gauche de l’affichage en sélectionnant Styles de texte. Vous pouvez modifier le style de tout type de texte, y compris les tâches critiques, les tâches jalon, les tâches modifiées, le texte sur les barres, etc.
Voici un autre exemple. Vous pouvez modifier rapidement l’apparence des barres du Gantt en sélectionnant un style dans la zone Style du diagramme de Gantt .
Conseil : Pointez sur l’une des options de mise en forme pour lire un conseil expliquant comment et pourquoi sélectionner cette option.Cela devient un peu délicat à ce stade. Tous les affichages n’ont pas les mêmes options de mise en forme. Par exemple, si le diagramme de Gantt est actuellement affiché, vous verrez une liste de styles pour le diagramme de Gantt uniquement dans l’onglet Format , mais vous ne verrez pas ces mêmes styles pour les autres affichages.
Sélectionnez Styles de texte pour appliquer un style à un texte spécifique dans un affichage. En savoir plus sur l’application d’un style au texte dans un affichage.
Copier les modifications apportées à une vue pour une utilisation dans de futurs projets
Utilisez l’Organisateur pour copier une vue modifiée dans d’autres projets ou dans le modèle global pour tous les projets futurs.
Sélectionnezl’organisateur d’informations> surlefichier>. En savoir plus sur l’utilisation de l’Organisateur.