Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Dans Microsoft Lync 2013 (Microsoft Skype pour entreprise), lorsque vous recherchez un contact du carnet d’adresses en entrant quelques caractères du nom complet, un des messages suivants s’affiche dans les résultats de la recherche :

Synchronisation du carnet d’adresses. Résultats ne peuvent pas être en cours.

Aucune correspondance.
Toutefois, lorsque vous entrez le nom complet, le nom de ce contact s’affiche.

Cause

Ce problème peut se produire si votre fichier GalContacts.DB local contient des enregistrements inutiles qui contiennent uniquement un prénom et un nom. Cette situation déclenche l’échec de recherche interne lors de la recherche à moins que le nom d’affichage complet. Par conséquent, aucun résultat ne s’affichent.

Résolution

Pour résoudre ce problème, installez le 13 octobre 2015, mettre à jour (KB3085581) pour Lync 2013 (Skype pour les entreprises).

Remarque Lync 2013 a été mis à niveau vers Skype pour les entreprises en avril 2015.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×