Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Lorsque vous essayez d’activer les filtres d’itinéraire pour Microsoft Office 365, le message d’erreur suivant s’affiche : 

L’ID d’abonnement du client <ID d’abonnement Azure> n’est pas autorisé à créer des filtres d’itinéraire pour Office 365.

Cause

Vous devez disposer de l’autorisation Microsoft pour créer des filtres pour Office 365. Microsoft réexamine chaque demande de client pour utiliser ExpressRoute pour Office 365 et n’accepte que les demandes en vertu des scénarios suivants :

  • ExpressRoute pour la connectivité à Office 365 est nécessaire pour assurer la conformité réglementaire.

  • Une évaluation du réseau Skype entreprise montre une connectivité médiocre à Office 365.

Contactez l’équipe de compte Microsoft pour en savoir plus sur le processus de révision de ExpressRoute pour Office 365. Les utilisateurs d’abonnements non autorisés qui essaient de créer des filtres d’itinéraires pour Office 365 reçoivent un message d’erreur.

Résolution

Pour plus d’informations sur le processus de création de filtres d’itinéraire pour Office 365, voir Azure ExpressRoute pour office 365

Remarque Les clients qui ont des équipes de compte doivent contacter directement leur équipe de compte. Les clients commerciaux qui n’ont pas de gestionnaires de compte doivent directement renvoyer une demande via ExpressRoute pour Office 365.

Informations supplémentaires

Microsoft a modifié le mode de vérification du domaine de routage de l’homologation Microsoft Azure ExpressRoute. À compter du 31 juillet 2017, tous les clients Azure ExpressRoute peuvent activer l’homologation Microsoft directement à partir de la console d’administration Azure ou via PowerShell. Après avoir activé l’homologation Microsoft, tous les clients peuvent créer des filtres d’itinéraire pour recevoir les annonces d’itinéraire BGP (Border Gateway Protocol) pour les applications d’engagement de Dynamics 365 (anciennement appelé CRM Online).

Les clients qui ont besoin d’Azure ExpressRoute pour Office 365 doivent demander un avis de Microsoft pour pouvoir créer des filtres d’itinéraires pour Office 365. Pour en savoir plus sur la façon de demander une révision d’activation d’Office 365 ExpressRoute, contactez l’équipe de votre compte Microsoft.  Encore besoin d’aide ? Accédez à Microsoft Community

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×