Symptôme
La balise d’enregistrement sélectionnée n’atteint pas l’entité lorsque vous cliquez dessus
Cause
Trois causes possibles
-
L’entité n’est pas activée pour MOBILE.
-
L’entité n’est pas ajoutée à l’application ANDROID.
-
L’interface utilisateur est hors connexion, l’application et l’utilisateur ne sont pas configurés pour travailler en mode hors connexion.
Atténuation
Solution à chaque cause
-
Activer l’entité pour MOBILE
Cochez la case
-
Ajouter l’entité à l’application ANDROID
Par exemple, ajouter l’entité d’équipe à l’application MONDE
-
Configurer le mode hors connexion pour l’application et l’utilisateur
[TODO]