Symptômes
Lorsque vous utilisez le casque Microsoft LifeChat, vous n'entendez aucun son haut-parleur.
Cause
Ce problème se produit car le casque LifeChat n’est pas défini comme périphérique de lecture par défaut.
Résolution
Windows Vista ou Windows 7
-
Cliquez sur Démarrer
tapez mmsys.cpldans la zone Rechercher , puis appuyez sur ENTRÉE.
-
Dans l’onglet lecture , cliquez sur le nom de périphérique de votre casque.
Remarque Le LifeChat LX-1000 a des prises audio standard au lieu d’un connecteur USB. Par conséquent, LifeChat LX-1000 utilisera la carte son de votre ordinateur pour le contrôle d’entrée et de sortie. -
Cliquez sur définir par défaut.
-
Cliquez sur OK.
Windows XP
-
Cliquez sur Démarrer, sur exécuter, entrez mmsys.cpl, puis cliquez sur OK.
-
Cliquez sur l’onglet Audio .
-
Dans la section lecture audio , sélectionnez votre casque et le définir comme votre périphérique par défaut.
Remarque Le LifeChat LX-1000 a des prises audio standard au lieu d’un connecteur USB. Par conséquent, LifeChat LX-1000 utilisera la carte son de votre ordinateur pour le contrôle d’entrée et de sortie. -
Cliquez sur OK.
-
Essayez d’utiliser le casque à nouveau. Si le problème n’a pas été résolu, passez à l’étape 6.
-
Cliquez sur Démarrer, sur exécuter, entrez mmsys.cpl, puis cliquez sur OK.
-
Sous l’onglet Audio , activez la case à cocher utiliser uniquement les périphériques par défaut, puis cliquez sur OK.