Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Cause

Ce problème se produit car le service client DNS dispose d’un délai d’inactivité, redémarre à la demande, lorsque cela est nécessaire. Ce problème se produit lorsque le Client DNS s’arrête après avoir été inactive (valeur par défaut de 15 minutes), puis redémarre. Une fois que le service redémarre dans Windows 8.1, Windows RT 8.1 ou Windows Server 2012 R2, les adresses IP locales plus enregistrées dans DNS. Par conséquent, l’horodatage de l’enregistrement n’est pas mis à jour, nettoyage DNS supprime par la suite cet enregistrement et le serveur devient inaccessible par nom DNS.

Remarque  Ce problème se produit uniquement si la règle de pare-feu qui autorise le trafic de IPv6 lien-Local Multicast LLMNR (Name Resolution) est désactivée. Lorsque la règle est désactivée, le service n’a pas à écouter le trafic LLMNR. Seulement il s’arrête lors de l’inactivité.

Résolution

Pour résoudre ce problème, installez le correctif cumulatif de mise à jour de décembre 2014 pour Windows RT 8.1, 8.1 de Windows et Windows Server 2012 R2.

Solution de contournement

Pour contourner ce problème, activer la règle d’autorisation pour LLMNR dans le pare-feu avancé de Microsoft Management Console (MMC).

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Consultez la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×