Affiche QoE le sous-rapport Détails appeler une connexion incorrecte appelant/appelé, tapez dans Skype Business Server 2015

Travaillez partout et à partir de n’importe quel appareil avec Microsoft 365

Effectuez une mise à niveau vers Microsoft 365 pour travailler partout avec les dernières fonctionnalités et mises à jour.

Mettre à niveau maintenant

Symptômes

Dans un Skype pour environnement d’entreprise serveur 2015, vous parvenez à établir un appel téléphonique à un autre Skype pour l’utilisateur professionnel à l’aide de votre téléphone mobile sur un réseau mobile cellulaire. Vous ouvrez ensuite les détails de la session dans le rapport d’activité de l’utilisateur. Vous pouvez remarquer que le type de connexion de l’appelant est affiché comme Tunnel (VPN) au lieu de MobileBB (Mobile haut débit) dans le sous-rapport Détails appeler QoE (qui fait partie du rapport sur la qualité du support).

Cause

Ce problème se produit parce que le type de connexion de MobileBB et de Tunnel est permuté.

Résolution

Pour résoudre ce problème, installez le 2019 de janvier cumulative mise à jour 6.0.9319.537 pour Skype pour Business Server 2015, composants de base.

Remarque : Après avoir installé cette mise à jour, vous devez exécuter l’Assistant déploiement pour mettre à jour de la base de données du rapport de surveillance.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×