Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Considérez le scénario suivant :

  • Vous déployez deux pools frontal appariés dans un Skype Microsoft pour environnement d’entreprise serveur 2015.

  • Vous déployez un Service Response Group (RGS) dans l’environnement.

  • Vous effectuez un basculement de pool en exécutant l’applet de commande Invoke-csPoolFailover entre les deux pools frontal appariés.

  • Après le basculement de pool, vous exécutez la cmdlet Import-CsRgsConfiguration pour importer le flux de travail, file d’attente et des Agents dans la liste de paires.

  • Vous effectuez un appel à un groupe de réponse.

Dans ce scénario, les agents du groupe de réponse ne peut pas recevoir l’appel.

Cause

Ce problème se produit car la valeur du paramètre EnterpriseVoiceEnabled n’est pas définie sur True lorsque vous exécutez la cmdlet Import-CsRgsConfiguration sur le pool de sauvegarde.

Résolution

Pour résoudre ce problème, installez les mises à jour cumulatives suivantes :

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×