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Symptômes

Prenez en compte la schenario suivante :

  • Vous activez le contournement de média dans un environnement Microsoft Lync Server 2010 ou Microsoft Lync Server 2013.

  • Un utilisateur se connecte à Microsoft Lync 2013.

  • L’utilisateur effectue un appel vers un téléphone réseau téléphonique public commuté qui est connecté à la version 8.6 de Cisco Unified Communications Manager (CUCM).

Dans ce cas, l’appel est déconnecté.

Cause

Ce problème se produit car un 151 kilobits par seconde (Kbits/s) de la bande passante est requise par G.711 u-Law. Par conséquent, lorsque l’appel est dans un environnement dans lequel la bande passante est inférieure à 151 Kbits/s, le Gestionnaire de médias affecte la bande passante Kbits/s 151 incorrecte.

Résolution

Pour résoudre ce problème, installez la mise à jour suivante :

Mise à jour de 2889929 octobre 2014 pour Lync 2013 (KB2889929)

Plus d'informations

Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.


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