Aucune redirection vers l’URL Outlook Web App pour les utilisateurs d’Exchange Online dans un déploiement Exchange hybride

PROBLÈME

Après l’installation de la mise à jour cumulative 2 (CU2) pour Exchange Server 2013 dans votre environnement local, vous remarquerez que la redirection d’Outlook Web App ne fonctionne plus dans votre déploiement hybride Exchange. Par exemple, lorsqu’un utilisateur qui dispose d’une boîte aux lettres Exchange Online se connecte au serveur Exchange Server 2013 CU2 et qu’il s’authentifie, l’utilisateur n’est pas redirigé vers l’emplacement suivant comme prévu :

http://outlook.com/owa/<DomainName>.com Au lieu de cela, l’utilisateur reçoit le message d’erreur suivant :

:-(une erreur est survenue. Un problème s’est produit lors de l’utilisation de votre boîte aux lettres.

SOLUTION

Pour résoudre ce problème, installez la mise à jour cumulative 3 pour Exchange 2013. Pour plus d’informations, consultez l’article suivant de la base de connaissances Microsoft :

2892464 Description de la mise à jour cumulative 3 pour Exchange Server 2013

INFORMATIONS SUPPLÉMENTAIRES

Encore besoin d'aide ? Accédez à Microsoft Community.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×