Client Outlook reste déconnecté après la migration de la boîte aux lettres pour Exchange Server 2013

Travaillez partout et à partir de n’importe quel appareil avec Microsoft 365

Effectuez une mise à niveau vers Microsoft 365 pour travailler partout avec les dernières fonctionnalités et mises à jour.

Mettre à niveau maintenant

Symptômes

Supposons que vous migrez une boîte aux lettres à partir de Microsoft Exchange Server 2010 pour Exchange Server 2013. Toutefois, le client Outlook reste déconnecté pendant environ 1 à 2 heures après que la boîte aux lettres a été migré correctement.

Ensuite, le client se connecte automatiquement sans nécessiter de modifications.

Remarque Si vous recyclez le droit de Pool d’applications Exchange Server 2013 découverte automatique une fois le déplacement terminé, Outlook se connecte comme prévu.

Cause

Ce problème se produit en raison de la découverte automatique intervalle d’actualisation du cache de base de données application pool est de 24 heures.

Remarque  Après avoir appliqué cette mise à jour cumulative, l’intervalle de cache de base de données est définie à 1 heure par défaut.

Résolution

Pour résoudre ce problème, installez pour Exchange Server 2013 ou une version ultérieure

Solution de contournement

Pour contourner ce problème, recycler le droit de Pool d’applications Exchange 2013 découverte automatique après la migration de la boîte aux lettres.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Obtenir des informations sur la que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×