Symptômes
Lorsque vous utilisez Outlook Web App (OWA) pour afficher les contacts pour le dossier public dans un environnement Microsoft Exchange Server 2013, la vue affiche les contacts seulement partielles, commençant par « a ». En outre, lorsque vous recherchez des contacts particuliers dans OWA, il n’existe aucune option « page suivante » pour afficher la liste complète.
Cause
Ce problème se produit en raison de la logique du code incorrect pour la vue contact du dossier public OWA.
Résolution
Pour résoudre ce problème, installez les 11 mise à jour Cumulative pour Exchange Server 2013.
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Références
Obtenir des informations sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.