CORRECTIF : Périphérique de ActiveSync ne répond pas jusqu'à ce que le processus de synchronisation est terminé dans un environnement Exchange Server

Symptômes

Dans un environnement Microsoft Exchange Server 2013, lorsque vous essayez de synchroniser vos messages électroniques sur un périphérique ActiveSync, le périphérique peut s’afficher plusieurs réponses Ping.FHSyncRequired plusieurs fois par jour. Ainsi, le périphérique à cesser de répondre jusqu'à ce que la synchronisation est terminée.

Cause

Ce problème se produit lorsqu’un dossier non-IPM n’est pas filtré correctement pendant le processus d’ActiveSync.

Informations de mise à jour cumulative

Pour Exchange Server 2013

Pour résoudre ce problème, installez le pour Exchange Server 2013 ou une version ultérieure .

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Obtenir des informations sur la que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×