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Symptômes

Une fois le Service Pack 2 pour Microsoft Forefront Unified Access Gateway 2010 est installé, le portail deviennent par intermittence ne répond pas aux clients.

Cause

Forefront Unified Access Gateway effectue des appels LDAP dans Active Directory lorsque l’utilisateur d’authentification et le groupe d’appartenance des vérifications est effectuées. Dans certains scénarios, certaines de ces appels peuvent rester bloqué dans un état d’attente infinie. Finalement, ce problème pourrait entraîner une situation de blocage dans l’environnement de Forefront Unified Access Gateway.

Résolution

Ce problème est résolu dans la mise à jour qui est décrite dans la Description du correctif cumulatif 1 pour Forefront Unified Access Gateway 2010 Service Pack 3.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Pour plus d’informations sur la terminologie de mise à jour de logiciel, voir terminologie standard qui est utilisé pour décrire les mises à jour logicielles de Microsoft.

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