Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Un modèle est une disposition pré-conçue que vous pouvez appliquer à une nouvelle page à des fins de cohérence et de gain de temps. OneNote est fourni avec plusieurs modèles intégrés, notamment des arrière-plans de page décoratifs et des listes de tâches. Vous pouvez créer votre propre modèle ou en personnaliser un existant.

Vous pouvez utiliser les modèles OneNote tels qu’ils sont, les modifier à votre guise ou créer les vôtres.

Créer un nouveau modèle de page

  1. Dans la liste des pages sur le côté droit de l’écran, sélectionnez Ajouter une page.

    Sélectionnez cette option pour ajouter une page à la fin de la section

  2. Sélectionnez Affichage > Format du papier.

    Le format du papier se trouve sous l’onglet Affichage

  3. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  4. Ajoutez le contenu que vous souhaitez voir apparaître dans le modèle.

    Chaque nouvelle page que vous créez à l’aide de ce modèle comportera ces informations.

  5. Lorsque vous avez terminé, sélectionnez Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Volet Format du papier

  6. Dans la boîte de dialogue Enregistrer en tant que modèle , donnez un nom au modèle et sélectionnez Enregistrer.

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir votre modèle dans la liste Mes modèles du volet Office Modèles.

Haut de la page

Personnaliser un modèle de page

  1. Sélectionnez Insertion> Modèles de page > Modèles de page.

    Modèles de page sous l’onglet Insertion

  2. Dans le volet Office Modèles , sélectionnez les petites flèches en regard des noms de catégorie pour les développer.

  3. Sélectionnez le nom du modèle que vous voulez personnaliser.

    Il sera appliqué à une nouvelle page vierge.

  4. Dans le ruban, sélectionnez Affichage > Format du papier.

  5. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  6. Modifiez ou supprimez le contenu existant de la page, puis sélectionnez Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Volet Format du papier

  7. Dans la boîte de dialogue Enregistrer en tant que modèle , donnez un nom au modèle et sélectionnez Enregistrer.

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir le modèle personnalisé dans la liste Mes modèles du volet Office Modèles.

Haut de la page

Pratiques recommandées pour la création de modèles

  • Activez les réglures (Affichage > Réglures) pour vous aider à aligner les zones de texte, les images ou tout autre contenu de votre modèle. Désactivez-les ensuite avant d’enregistrer votre travail, à moins que vous ne souhaitiez qu’elles fassent partie du modèle.

  • Utilisez des styles de paragraphe (Accueil > Styles) pour mettre en forme du texte et des titres afin de garantir la cohérence de vos styles.

  • N’utilisez pas une image comme une image d’arrière-plan, à moins qu’elle ne soit essentielle à la conception de votre modèle. Les images d’arrière-plan affectent la taille du fichier et peuvent avoir pour effet de convertir en image le texte placé au-dessus de l’image si vous envoyez la page par courrier électronique. Pensez à placer des images au-dessus, en dessous ou à côté du texte plutôt que derrière.

  • Vérifiez que le texte de l’espace réservé est clair et facilement identifiable, afin que les utilisateurs du modèle puissent déterminer quelles informations chaque espace réservé doit contenir. Par exemple, une zone de texte destinée à contenir un nom de société peut être nommée « [Nom société] ».

  • Assurez-vous que tableaux et images sont placés de manière claire et que leurs titres sont séparés du texte qui sera entré par la suite. Comme les zones de texte se développent lorsque vous les remplissez, une page peut rapidement paraître surchargée.

  • Sélectionnez une couleur de police qui sera visible sans la couleur d’arrière-plan, en cas d’impression du modèle.

  • Positionnez le texte et les objets à l’intérieur des marges d’impression de votre page.

Haut de la page

Créer un nouveau modèle de page

  1. Sélectionnez Ajouter une page pour créer une page vierge.

    Ajoutez d’autres pages à vos bloc-notes.

  2. Sélectionnez Afficher > Format du papier.

    Vous pouvez modifier le format du papier pour l’adapter au modèle créé

  3. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  4. Ajoutez le contenu que vous souhaitez voir apparaître dans le modèle.

    Chaque nouvelle page que vous créez à l’aide de ce modèle comportera ces informations.

  5. Lorsque vous avez terminé, sélectionnez Enregistrer la page active en tant que modèle en bas du volet Office Format du papier .

    Enregistrer une page en tant que modèle

  6. Dans la boîte de dialogue Enregistrer en tant que modèle , donnez un nom au modèle et sélectionnez Enregistrer.
     

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir votre modèle dans la liste Mes modèles du volet Office Modèles.

Haut de la page

Personnaliser un modèle de page

  1. Sélectionnez Insérer > modèles de page > Modèles de page.

    Affichez les modèles disponibles dans OneNote.

  2. Dans le volet Office Modèles , sélectionnez les petites flèches en regard des noms de catégorie pour les développer.

  3. Sélectionnez le nom du modèle que vous souhaitez personnaliser.

    Il sera appliqué à une nouvelle page vierge.

  4. Dans le ruban, sélectionnez Afficher > Format du papier.

  5. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  6. Modifiez ou supprimez le contenu de la page existante, puis sélectionnez Enregistrer la page active en tant que modèle en bas du volet Office Format du papier .

    Enregistrer une page en tant que modèle

  7. Dans la boîte de dialogue Enregistrer en tant que modèle , donnez un nom au modèle et sélectionnez Enregistrer.

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir le modèle personnalisé dans la liste Mes modèles du volet Office Modèles.
 

Haut de la page

Pratiques recommandées pour la création de modèles

  • Activez les réglures (Affichage > Réglures) pour vous aider à aligner les zones de texte, les images ou tout autre contenu de votre modèle. Désactivez-les ensuite avant d’enregistrer votre travail, à moins que vous ne souhaitiez qu’elles fassent partie du modèle.

  • Utilisez des styles de paragraphe (Accueil > Styles) pour mettre en forme du texte et des titres afin de garantir la cohérence de vos styles.

  • N’utilisez pas une image comme une image d’arrière-plan, à moins qu’elle ne soit essentielle à la conception de votre modèle. Les images d’arrière-plan affectent la taille du fichier et peuvent avoir pour effet de convertir en image le texte placé au-dessus de l’image si vous envoyez la page par courrier électronique. Pensez à placer des images au-dessus, en dessous ou à côté du texte plutôt que derrière.

  • Vérifiez que le texte de l’espace réservé est clair et facilement identifiable, afin que les utilisateurs du modèle puissent déterminer quelles informations chaque espace réservé doit contenir. Par exemple, une zone de texte destinée à contenir un nom de société peut être nommée « [Nom société] ».

  • Assurez-vous que tableaux et images sont placés de manière claire et que leurs titres sont séparés du texte qui sera entré par la suite. Comme les zones de texte se développent lorsque vous les remplissez, une page peut rapidement paraître surchargée.

  • Sélectionnez une couleur de police qui sera visible sans la couleur d’arrière-plan, en cas d’impression du modèle.

  • Positionnez le texte et les objets à l’intérieur des marges d’impression de votre page.

Haut de la page

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×