Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Mettez les informations de vos dessins et diagrammes en perspective avec un dessin isométrique. Create un dessin isométrique à partir de zéro, incorporez des formes de base ou utilisez des formes et des modèles tridimensionnels.

Contenu de cet article :

Create un dessin isométrique à partir de zéro

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau, puis sur Dessin de base.

  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.

  3. Cliquez sur l’onglet Affichage, puis sur la zone case activée en regard de Grille dans la zone Afficher.

  4. Cliquez sur l’onglet Accueil , cliquez sur la flèche en regard de la forme Rectangle dans la zone Outils , puis sélectionnez Trait.

    Dans la zone Outils, sélectionnez Ligne.

  5. Dessinez la forme manuellement à l’aide de l’outil trait.

    Dessinez la forme manuellement à l’aide de l’outil trait.

Haut de la page

Utiliser des formes de base dans des dessins isométriques

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau, puis sur Dessin de base.

  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.

  3. Cliquez sur l’onglet Affichage, puis sur la zone case activée en regard de Grille dans la zone Afficher.

  4. Cliquez sur l’onglet Accueil , puis sur Autres formes > Général > Formes de base.

    Sélectionnez Formes de base.

  5. Faites glisser une forme du gabarit Formes de base vers le volet de dessin.

    Faites glisser une forme du gabarit Formes de base vers le volet de dessin.

  6. Sélectionnez la forme, puis cliquez sur les points de connexion pour remodeler et redimensionner.

    Conseil : Vous aurez peut-être besoin d’une réplica exacte de la forme à utiliser ailleurs dans le dessin. Appuyez sur Ctrl +C pour copier la forme sélectionnée, puis faites glisser la forme copiée sur le côté du dessin jusqu’à ce que vous soyez prêt à l’utiliser.

  7. Faites glisser toutes les autres formes dont vous avez besoin pour créer votre dessin à partir de Formes de base.

  8. Sous l’onglet Accueil , cliquez sur la flèche en regard de la forme Rectangle dans la zone Outils , puis sélectionnez Trait.

  9. Dessinez manuellement des lignes pour compléter la forme.

    Dessinez manuellement des lignes pour compléter la forme.

  10. Cliquez sur l’onglet Fichier, puis sur Options.

  11. Cliquez sur Personnaliser le ruban.

  12. Dans l’écran OptionsVisio sous Onglets principaux, cliquez sur la zone case activée en regard de Développeur.

  13. Cliquez sur OK.

    Conseil : L’onglet Développeur apparaît dans le ruban Visio.

  14. Cliquez sur l’onglet Accueil , sur Sélectionner dans le groupe Édition , puis sur Sélectionner tout dans la liste.

  15. Cliquez sur l’onglet Développeur .

  16. Dans le groupe Création de formes , cliquez sur Opérations, puis sur Découper.

  17. Cliquez avec le bouton droit sur la partie de la forme ou la ligne à supprimer, puis cliquez sur Couper.

    Supprimez une partie de la forme.

  18. Répétez l’étape 17 jusqu’à ce que le dessin ou le diagramme soit terminé.

    Terminez le dessin.

  19. Si vous le souhaitez, supprimez la grille en cliquant sur l’onglet Affichage, puis cliquez sur la zone case activée en regard de Grille dans la zone Afficher.

Haut de la page

Create un dessin isométrique avec un modèle

Les instructions ci-dessous utilisent le modèle Diagramme de bloc avec perspective . Microsoft Visio a plusieurs modèles tridimensionnels. Pour les trouver, sous l’onglet Fichier , cliquez sur Nouveau, entrez « 3D » dans le champ de recherche, puis choisissez le modèle le mieux adapté à vos besoins :

  • Schéma

  • Carte directionnelle 3D

  • Diagramme de blocs avec perspective

  • Diagramme de flux de travail – 3D

  • Diagramme réseau détaillé – 3D

  • Diagramme réseau de base – 3D

Haut de la page

Create un dessin isométrique avec un modèle Diagramme de bloc avec perspective

(Ce modèle n’est pas disponible dans Visio pour le web.)

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau > Général, puis sur le modèle Diagramme de bloc avec perspective .

  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.

  3. À partir du gabarit Blocs avec perspective , faites glisser une forme sur la page de dessin.

    À partir du gabarit Blocs avec perspective, faites glisser une forme sur la page de dessin.

  4. Modifiez l’orientation en cliquant sur la poignée de contrôle poignée de contrôle dans Visio 2016 et en faisant glisser le point de disparaître (V.P.) vers la zone souhaitée.

    Modifiez l’orientation.

  5. Double-cliquez sur la forme et tapez pour ajouter du texte.

  6. Cliquez sur la forme, cliquez sur Remplir dans la zone Styles de forme, puis sélectionnez une couleur.

Haut de la page

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×