S’applique à
Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition

Symptôme

Supposons que vous configurez expéditeurset destinataires approuvés avec l’option Approuver l’e-mail de mes contacts activée dans Outlook Web App dans un environnement Microsoft Exchange Server 2016. Lorsque certains contacts ne sont plus approuvés, par exemple, ils sont supprimés de la liste des contacts approuvés, les messages électroniques de ces contacts arrivent dans la boîte de réception au lieu d’être routés vers le dossier Courrier indésirable .

RemarqueEmail messages de ces contacts doivent être routés vers le dossier Courrier indésirable dans la situation ci-dessus.

Cause

Ce problème se produit car la liste des contacts approuvés n’est pas mise à jour pour la suppression des contacts.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative 5 pour Exchange Server 2016 ou une mise à jour cumulative ultérieure pour Exchange Server 2016.

Solution de contournement

Pour contourner ce problème, désactivez et réactivez la configuration du courrier indésirable.

État

Microsoft a confirmé l’existence de ce problème dans les produits Microsoft répertoriés dans la section « Produits concernés ».

Références

En savoir plus à propos de la terminologie utilisée par Microsoft pour décrire les mises à jour logicielles.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.