S’applique à
Lync Server 2013

Symptômes

Considérez le scénario suivant :

  • Vous déployez la fonctionnalité Voix Entreprise dans un environnement Microsoft Lync Server 2013.

  • Vous configurez le nom complet d’un utilisateur de Voix Entreprise activé pour contenir des guillemets doubles comme le symbole gershayim comme ד » הראל de ערן de ר.

  • L’utilisateur essaie de faire appel téléphonique public commuté (RTPC) de réseau à l’aide de Lync 2013.

Dans ce cas, l’utilisateur ne peut pas appeler un numéro RTC. En outre, l’utilisateur reçoit le message d’erreur suivant :

400 demande incorrecte

Cause

Ce problème se produit car le guillemet double est codé de manière incorrecte.

Résolution

Pour résoudre ce problème, installez la mise à jour suivante :

3001616 octobre 2014 mise à jour Cumulative 5.0.8308.831 de Lync Server 2013 (serveur frontal et serveur de transport Edge)

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.