Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Il est possible que les utilisateurs d’Exchange Online remarquent que des dossiers déjà affichés nommés fichiers, des fichiers1, etc., sont désormais masqués dans Microsoft Outlook pour Windows et Microsoft Outlook sur le Web (OWA). Les sous-dossiers de ces dossiers ainsi que les messages qui se trouvent dans l’un de ces dossiers ne sont plus accessibles aux utilisateurs.

Cause

Il s’agit d’un problème connu qui affecte certains clients Office 365.

Le dossierfichiers est un dossier système qui stocke les données principales. Par défaut, ce dossier et tous les dossiers similaires créés à l’aide du nom de fichiern (fichier1, fichier2, etc.) doivent être masqués. Toutefois, ces dossiers s’affichaient de manière inattendue pour certains clients.

Si vous êtes un utilisateur affecté, vous étiez auparavant en mesure d’utiliser Outlook pour Windows ou OWA pour stocker les messages dans ces dossiers système. La dernière mise à jour pour Exchange Online a résolu ce problème en masquant ces dossiers comme étant à l’origine. Par conséquent, vous ne pouvez plus accéder à des éléments que vous avez déplacés dans ces dossiers ou que vous avez créés dans ces dossiers.

Informations supplémentaires

Nous envisageons de résoudre un problème d’échange de connexion en ligne pour permettre aux utilisateurs de clients d’accéder aux éléments figurant dans les dossiers fichier cachén .

Entre-temps, vous pouvez utiliser l’outil MFCMAPI pour déplacer des messages vers des dossiers non-système et accessibles aux utilisateurs. Pour cela, contactez le support technique Microsoft pour obtenir de l’aide.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×