S’applique à
Outlook 2016 Exchange Online Outlook for Microsoft 365 Outlook 2019

Symptômes

Exchange Online utilisateurs peuvent remarquer que les dossiers précédemment affichés, nommés Files, Fichiers1, etc., sont désormais masqués dans Microsoft Outlook pour Windows et Microsoft Outlook sur le web (OWA). Les sous-dossiers de ces dossiers et les messages qui se trouvent dans l’un de ces dossiers ne sont plus accessibles aux utilisateurs.

Cause

Il s’agit d’un problème connu qui affecte certains locataires Office 365.

Le dossier Files est un dossier système qui stocke les données back-end. Par défaut, ce dossier et tous les dossiers similaires créés à l’aide du nom Filen (File1, File2, etc.) doivent être masqués. Toutefois, ces dossiers étaient précédemment affichés de manière inattendue pour certains locataires.

Si vous êtes un utilisateur affecté, vous avez précédemment pu utiliser Outlook pour Windows ou OWA pour stocker des messages dans ces dossiers système. La dernière mise à jour pour Exchange Online résolu ce problème en masquant ces dossiers comme prévu à l’origine. Par conséquent, vous ne pouvez plus accéder aux éléments que vous avez déplacés dans ces dossiers ou créés dans ces dossiers.

Informations supplémentaires

Nous prévoyons d’apporter un correctif supplémentaire à Exchange Online pour permettre aux utilisateurs locataires d’accéder aux éléments dans les dossiers Filen masqués.

En attendant, vous pouvez utiliser l’outil MFCMAPI pour déplacer des messages vers des dossiers non-système accessibles à l’utilisateur. Pour ce faire, contactez Support Microsoft pour obtenir de l’aide.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.