S’applique à
Exchange Server 2013 Standard Edition Exchange Server 2013 Enterprise Edition

Symptômes

Dans un environnement Exchange Server 2013, les utilisateurs de POP3 et IMAP4 ne peut pas accéder à leurs boîtes aux lettres si vous essayez d’exécuter l’action RestartService répondeurs de Gérer la disponibilité .Les répondeurs échouent en raison de noms de services Windows non valides. Dans ce cas, vous pouvez trouver les informations consignées dans le journal RecoveryActionResults :

ID : RestartServiceInstanceId : 150813.060155.26112.001ResourceName : POP. ProtocoleHeure de début : dateheure.2611275ZHeure de fin : dateheure.2767647ZÉtat : terminéRésultat : échecRequestorName : PopDeepTestRestartServiceExceptionName : exception InvalidOperationExceptionExceptionMessage : Le Service POP. Protocole n’a pas été trouvé sur l’ordinateur '.'.

ID : RestartServiceInstanceId : 150813.060655.30081.001ResourceName : IMAPHeure de début : dateheure.3008143ZHeure de fin : dateheure.3008143ZÉtat : terminéRésultat : échecRequestorName : ImapCTPRestartServiceExceptionName : exception InvalidOperationExceptionExceptionMessage : Le Service IMAP n’a pas été trouvé sur l’ordinateur '.'.

Cause

Ce problème se produit car une valeur non valide de ServiceName est passée dans la mise en oeuvre du répondeur de redémarrer le Service.

Résolution

Pour résoudre ce problème, installez le 12 de mise à jour Cumulative pour Exchange Server 2013 ou une version ultérieure des mises à jour cumulatives pour Exchange Server 2013.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Obtenir des informations sur la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.