Impossible de trouver l'agent de groupe de réponse qui est synchronisé à partir d'une liste de distribution existante dans Skype pour Business Server 2019 et 2015

Symptômes

Dans Microsoft Skype pour Business Server 2019 ou Skype pour Business Server 2015, vous ajoutez un utilisateur à une liste de distribution. Ensuite, les agents du groupe d'intervention sont synchronisés à partir de cette liste de distribution. Lorsque le serveur Skype for Business ne trouve pas d'agent de groupe de réponse, il crée l'agent de groupe. Cependant, le serveur ne peut toujours pas trouver l'agent.

Cause

Ce problème se produit parce que les utilisateurs n'ont pas le msRTCSIP-OriginatorSip peuplé de sorte que le filtre qui est utilisé pour trouver l'agent de groupe n'est pas correct.

Résolution

Pour résoudre ce problème, installez l'une des mises à jour suivantes :

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×