Symptômes
Considérez le scénario suivant :
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Vous essayez d’ouvrir une session sur un réseau sans fil à l’aide d’un simple sign-on (SSO) compte sur un ordinateur qui exécute Windows RT 8.1 ou 8.1 de Windows.
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Il s’agit de la première fois que vous utilisez le nouveau compte d’authentification unique sur l’ordinateur.
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Vous entrez les informations d’identification incorrectes pour le nouveau compte d’authentification unique et l’ouverture de session échoue.
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Vous entrez une information d’identification correcte de se reconnecter.
Dans ce scénario, vous rencontrez l’un des problèmes suivants :
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Vous restez dans l’écran de bienvenue avec points de filage pendant plusieurs minutes et puis revenez à l’écran d’ouverture de session ainsi que les messages d’erreur.
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Vous redémarrez l’ordinateur et essayez de vous reconnecter. Puis, vous restez sur un écran noir.
Cause
Le problème se produit car le service de profil utilisateur se bloque s’il tente de lire un profil vide lors de la séquence d’ouverture de session.
Résolution
Pour résoudre ce problème, installez la mise à jour 2919355. Pour plus d’informations sur l’obtention de ce package de correctif cumulatif, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :
2919355 Windows RT 8.1, 8.1 de Windows et Windows Server 2012 R2 mise à jour avril 2014
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Plus d'informations
Pour plus d'informations sur la terminologie de mise à jour logicielle, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
Description 824684 terminologie standard utilisée pour décrire les mises à jour logicielles de Microsoft