Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Considérez le scénario suivant :

  • Vous déployez un serveur Microsoft Exchange Server Message unifiée dans un environnement Microsoft Lync Server 2010 pour fournir une messagerie vocale aux utilisateurs de Voix Entreprise.

  • Un utilisateur activé pour la MU les Voix Entreprise se connecte à un client Lync 2010. Le client Lync 2010 est associé à un téléphone Aries Lync Phone Edition est en cours d’exécution.

  • L’utilisateur reçoit un message vocal dans une boîte aux lettres, et le message d’attente voyant (MOUI) active.

  • L’utilisateur lit le message vocal.

Dans ce scénario, l’indicateur de message en attente ne se désactive pas comme prévu.

Cause

Ce problème se produit parce que le téléphone Aries ne modifie pas l’état du système de la messagerie vocale lorsque les services Web Exchange permettent d’interroger l’état de messagerie vocale.

Résolution

Pour résoudre ce problème, installez une des mises à jour cumulatives suivantes :

  • Description de la mise à jour cumulative pour Lync Phone Edition Aastra 6721ip et Aastra 6725ip de 2819315 : avril 2013

  • Description de 2819320 de la mise à jour cumulative pour Lync Phone Edition 4110 de HP et HP 4120 : avril 2013

  • Description de 2819322 de la mise à jour cumulative pour Lync Phone Edition pour téléphones Polycom CX500, CX600 de Polycom et Polycom CX3000 : avril 2013

Plus d'informations

Pour plus d’informations sur l’indicateur de message en attente, accédez au site Web de Microsoft suivant :

Informations générales sur l’indicateur de message en attentePour plus d’informations sur le déploiement sur site de messagerie unifiée Exchange pour fournir des messages vocaux de Lync Server 2010, reportez-vous au site Web de Microsoft suivant :

Le déploiement sur site de messagerie unifiée Exchange pour fournir des messages vocaux de Lync Server 2010Pour plus d’informations sur la messagerie vocale avec la messagerie unifiée, consultez le site Web Microsoft suivant :

Informations générales sur la messagerie vocale avec la messagerie unifiéeLes produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×