Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Supposons que vous ouvrez une session sur Microsoft Outlook Web App dans Windows Internet Explorer 9 dans un environnement Microsoft Exchange Server 2013. Lorsque vous actualisez fréquemment le Internet Explorer 9, l’utilisation de la mémoire d’Internet Explorer 9 augmente rapidement. Ensuite, Internet Explorer 9 se bloque.

Remarque  Ce problème ne se produit pas dans les versions ultérieures de Microsoft Internet Explorer ou dans un environnement Exchange Server 2010.

Cause

Ce problème est dû à une fuite de mémoire se produit dans Outlook Web App lorsque vous utilisez Internet Explorer 9.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative suivante :

Description de 2892464 de mise à jour Cumulative 3 pour Exchange Server 2013

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×