Symptômes
Supposons que vous ouvrez une session sur Microsoft Outlook Web App dans Windows Internet Explorer 9 dans un environnement Microsoft Exchange Server 2013. Lorsque vous actualisez fréquemment le Internet Explorer 9, l’utilisation de la mémoire d’Internet Explorer 9 augmente rapidement. Ensuite, Internet Explorer 9 se bloque.
Remarque Ce problème ne se produit pas dans les versions ultérieures de Microsoft Internet Explorer ou dans un environnement Exchange Server 2010.
Cause
Ce problème est dû à une fuite de mémoire se produit dans Outlook Web App lorsque vous utilisez Internet Explorer 9.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative suivante :
Description de 2892464 de mise à jour Cumulative 3 pour Exchange Server 2013
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».