Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Entre le 11 décembre 2023 et le 14 décembre 2023, vous n’avez peut-être pas pu télécharger des fichiers à l’aide d’un navigateur web. Ce problème était le plus courant lorsque vous tentiez de télécharger un fichier à l’aide d’une application web. Toutefois, cela peut affecter toute personne utilisant un navigateur. Cela a affecté tous les navigateurs web, y compris Microsoft Edge. Ce problème n’affecte pas les utilisateurs à domicile.

Remarque Le problème n’est pas lié au problème qui vous empêche d’enregistrer un fichier PDF dans Microsoft Edge. La version stable d’Edge 120.0.2210.77 a résolu ce problème le 14 décembre 2023.

Cause

Il existe une nouvelle implémentation de fonctionnalité dans Protection contre la perte de données Microsoft Purview (DLP). Il extrait les détails de la propriété, mais il n’a pas supprimé les anciennes références aux objets comme prévu. Pour cette raison, le scanneur de fichiers a arrêté les téléchargements de fichiers à partir de différentes applications web. Microsoft Purview DLP nécessite un abonnement Microsoft 365 E5 ou Microsoft 365 A5.

Résolution

La fonctionnalité affectée a été automatiquement désactivée sur les appareils Windows. Cela ne devrait plus provoquer ce problème.

Une atténuation à court terme a été déployée avant la désactivation de la fonctionnalité affectée. Cette atténuation désactive l’analyseur de fichiers pour les fichiers enregistrés dans le chemin du fichier du dossier « Téléchargements ». Les téléchargements vers d’autres chemins de fichier peuvent toujours présenter ce problème. La possibilité d’analyser le dossier « Téléchargements » sera réactivé à l’avenir. Si vous êtes toujours concerné par ce problème lorsque vous téléchargez des fichiers dans le dossier « Téléchargements », vous pouvez redémarrer votre appareil Windows. Cela garantit que la résolution s’est correctement propagée à l’appareil.

Certains utilisateurs de Microsoft Edge peuvent activer l’option « Me demander ce qu’il faut faire avec chaque téléchargement » dans les paramètres du navigateur Edge pour contourner ce problème. Cette solution n’était pas viable pour toutes les organisations concernées.

Remarque pour les administrateurs informatiques Pour vérifier que l’atténuation est appliquée à vos appareils Windows, vérifiez la clé de Registre suivante :

Emplacement : Computer\HKEY_LOCAL_MACHINE\Software\Microsoft\Windows Advanced Threat Protection\Status

Clé : ConfigurationVersion

Valeur : 10,8699.icm450350786.2023.12.14.01-2D153B40CE0194E989F549365CD2E400CB1005E8D404C7EBAC83CE3DF9FE0E

Prochaines étapes

Le problème a été résolu automatiquement.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×