Symptômes

Supposez que vous créez une signature incluant une image à l’aide d' Outlook sur le Web (anciennement Outlook Web App) dans un environnement Microsoft Exchange Server 2016. Lorsque vous envoyez un courrier électronique à un utilisateur externe à partir d’Outlook sur le Web, vous pouvez constater que l’image n’est pas visible dans la signature. Au lieu de cela, une croix est affichée dans la signature. Ce problème se produit après l’installation de la mise à jour cumulative 8 ou ultérieure pour Exchange Server 2016.

Cause

Ce problème survient parce que les images insérées en tant qu’URI de données ne sont pas promues en images incorporées. Comme la promotion d’image ne se produit pas, la plupart des clients ne sont pas en mesure d’afficher l’image.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative 11 pour exchange Server 2016 ou une mise à jour cumulative ultérieure pour Exchange Server 2016.

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.

Références

En savoir plus à propos de la terminologie utilisée par Microsoft pour décrire les mises à jour logicielles.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×