Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Considérez le scénario suivant :

  • Vous intégrez le Serveur Interop de vidéo (VIS) avec Cisco Unified Communications Manager (CUCM) dans un Skype Microsoft pour environnement d’entreprise serveur 2015.

  • Vous utilisez un Cisco téléconférence système (VTC) point de terminaison, comme SX20 d’effectuer un appel à un Skype pour client d’entreprise.

  • Un appel Audio/vidéo est établi entre le point de terminaison et le client.

Dans ce scénario, après quelques secondes, lorsque le Skype pour client d’entreprise permet à certains contrôles d’appels de milieu de gamme, en cliquant sur Arrêter ma vidéo ou Démarrer la vidéoou les deux options, l’appel est abandonné.

Cause

Ce problème se produit parce que après Skype pour client d’entreprise répond à un appel entrant à partir du point de terminaison VTC de Cisco, VIS continue d’envoyer demande d’invitations à Cisco VTC ou CUCM chaque seconde. Toutefois, le point de terminaison VTC de Cisco démarre réponses 503 service non disponible à partir de l’INVITE 24 à partir. Par conséquent, VIS supprime les deux côtés de l’appel lorsque Skype pour client d’entreprise effectue une opération de contrôle de l’appel de milieu de gamme.

Résolution

Pour résoudre ce problème, installez le 2017 de décembre cumulative mise à jour 6.0.9319.510 pour Skype pour Business Server 2015, composants principaux.

Avis de non-responsabilité

Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×