Symptômes
Supposez que vous devez effectuer les étapes suivantes pour définir une règle de transfert dans un dossier public à extension messagerie :
-
Dans Outlook, cliquez avec le bouton droit sur le dossier public, puis cliquez sur Propriétés.
-
Cliquez sur Assistant dossier , puis sur Ajouter une règle.
-
Sélectionnez l’option transférer , entrez votre adresse de messagerie dans le champ « à » et sélectionnez « laisser le message intact ». Remarques Tous les autres paramètres sont facultatifs et n’affectent pas ce problème.
Ensuite, lorsque vous créez un élément dans ce dossier public, vous pouvez également en recevoir une copie dans votre boîte de réception. Il est prévu que les éléments que vous créez ne soient pas renvoyés.
Cause
Ce problème se produit car la règle de transfert est déclenchée incorrectement lorsqu’un nouvel élément est créé dans le dossier public.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative 11 pour exchange Server 2016 ou une mise à jour cumulative ultérieure pour Exchange Server 2016.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.
Références
En savoir plus à propos de la terminologie utilisée par Microsoft pour décrire les mises à jour logicielles.