Symptômes
Lorsque le processus d’anonymisation de l’agent est activé sur le flux de travail d’un groupe Response dans Microsoft Skype entreprise Server 2015, l’agent ne peut pas transférer un appel RTC entrant vers un autre utilisateur RTC.
Cause
Ce problème survient parce que la demande de transfert à la passerelle RTC ne comporte aucun numéro de téléphone dans la plage. Par conséquent, l’opérateur RTC bloque l’appel sortant.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative 2020 6.0.9319.580 pour Skype entreprise Server 2015, service Response Group.