Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Prenons l’exemple du scénario suivant :

  • Vous déployez un serveur d’informations d’emplacement (LIS) et Enhanced 9-1-1 (E9-1-1) dans un environnement Microsoft Lync Server 2010.

  • Vous connectez à Lync 2010 à l’aide d’un téléphone qui exécute Lync 2010 Phone Edition.

  • Les informations de LIS sont extrait avec succès.

  • Vous utilisez le téléphone pendant plusieurs heures.

Dans ce scénario, le téléphone risque de perdre les informations LIS, et une icône d’avertissement jaune s’affiche au-dessus du bouton de touche programmable Menu . Par conséquent, aucune information d’emplacement n’est fournie par LIS lorsqu’un utilisateur appelle E9-1-1.Remarque Vous pouvez récupérer les informations de LIS après le redémarrage du téléphone.

Cause

Ce problème se produit parce que le téléphone ne peut pas obtenir un nouveau ticket web à partir du service Web Ticket lors de l’expiration du ticket web en cours.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative suivante :

2577593 Description de la mise à jour cumulative pour Microsoft Lync 2010 Phone Edition Polycom CX700 et LG Nortel IP Phone 8540 : juillet 2011 Pour les téléphones de Polycom CX500, Polycom CX600 et Polycom CX3000 :

2577594 Description de la mise à jour cumulative pour Lync 2010 Phone Edition Polycom CX500, CX600 de Polycom et Polycom CX3000 : juillet 2011 Pour Aastra 6721ip et Aastra 6725ip téléphone :

2577595 Description de la mise à jour cumulative pour Lync 2010 Phone Edition Aastra 6721ip et Aastra 6725ip : juillet 2011

Informations supplémentaires

Pour plus d’informations sur la prise en charge dans Lync Server 2010 E9-1-1, visitez le site Web Microsoft suivant :

Informations générales sur la prise en charge dans Lync Server 2010 E9-1-1Pour plus d’informations sur le service Web Ticket, visitez le site Web Microsoft suivant :

Informations générales sur le service Web Ticket

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×