PROBLÈME

Les utilisateurs dans un environnement Microsoft Exchange Online Protection reçoivent une notification d’échec de remise lorsqu’ils envoient des messages électroniques à un destinataire dont l’environnement de messagerie utilise le service UCEPROTECT pour la sécurité de la messagerie électronique.

CAUSE

Ce problème se produit si une adresse IP de protection Exchange Online sortante est ajoutée à la liste de blocs UCEPROTECT .

SOLUTION

La cause du problème se trouve dans la liste de blocs UCEPROTECT et la résolution doit être adressée à UCEPROTECT. C’est pourquoi nous vous recommandons de contacter UCEPROTECT. Les recommandations suivantes sont fournies en l’État et sans aucune garantie pour résoudre les rejets de messages inattendus des environnements de destinataires qui utilisent le service UCEPROTECT en tant que liste rouge. Pour résoudre ce problème, procédez comme suit. Si le système de messagerie de destinataires utilise la liste rouge UCEPROTECT, contactez l’administrateur de messagerie du destinataire pour qu’il ajoute les adresses IP suivantes à une liste verte pour ignorer les vérifications UCEPROTECT :

INFORMATIONS SUPPLÉMENTAIRES

La liste de blocs UCEPROTECT est une liste de blocs en temps réel courante. Les listes de blocs en temps réel sont des listes d’adresses IP publiées par le biais du DNS (Domain Name System) en tant que fichier de zone qui peut être utilisé par le logiciel serveur DNS ou en tant que zone DNS dynamique pouvant être interrogée en temps réel. Les listes de blocs en temps réel sont le plus souvent utilisées pour publier les adresses d’ordinateurs ou de réseaux liés au courrier indésirable. La plupart des logiciels de serveur de messagerie peuvent être configurés pour rejeter ou marquer les messages envoyés à partir d’un site figurant sur une ou plusieurs de ces listes. Microsoft s’engage à permettre aux clients de bénéficier d’un environnement de messagerie sécurisé qui est exempt de courrier indésirable et exempt de virus. Dans le cadre de cet engagement, Exchange Online Protection effectue plusieurs étapes pour s’assurer que les messages filtrés via notre réseau ne contiennent pas de messages commerciaux non sollicités.

Les produits tiers mentionnés dans le présent article proviennent de sociétés indépendantes de Microsoft. Microsoft ne fournit aucune garantie, implicite ou autre, relative aux performances et à la fiabilité de ces produits. Microsoft fournit des informations de contact tierces pour vous aider à trouver le support technique. Ces informations de contact peuvent être modifiées sans préavis. Microsoft ne garantit pas la précision des informations de contact tierces. Les informations et la solution dans ce document représentent l’affichage actuel de Microsoft Corporation sur ces problèmes à compter de la date de publication. Cette solution est disponible via Microsoft ou un fournisseur tiers. Nous ne recommandons pas spécifiquement le fournisseur ou la solution tierce tierce que cet article peut décrire. Il peut également y avoir d’autres fournisseurs ou solutions tierces tierces que cet article ne décrit pas. Étant donné que nous devons répondre aux variations du marché, ces informations ne doivent pas être considérées comme un engagement de la part de Microsoft. Nous ne pouvons pas garantir l’exactitude des informations ou des solutions qui sont présentées par Microsoft ou par tout fournisseur tiers mentionné. Microsoft ne fournit aucune garantie et exclut toutes les représentations, garanties et conditions qui s’appliquent de façon explicite, implicite ou légale. Il s’agit notamment des représentations, garanties ou conditions de titre, de non-contrefaçon, de condition satisfaisante, de qualité marchande et d’adéquation à un but particulier, en ce qui concerne tout service, solution, produit ou tout autre contenu ou information. En aucun cas, Microsoft ne pourra être tenu responsable de toute solution tierce que cet article mentionnera.

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