Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Avertissement : L’application de bureau Internet Explorer 11 mise hors service et non prise en charge a été désactivée définitivement via une mise à jour de Microsoft Edge sur certaines versions de Windows 10. Pour plus d’informations, consultez FAQ sur la mise hors service des applications de bureau Internet Explorer 11.

Le support de Windows Vista Service Pack 1 (SP1) a pris fin le 12 juillet 2011. Pour continuer à recevoir des mises à jour de sécurité pour Windows, assurez-vous que vous exécutez Windows Vista avec le Service Pack 2 (SP2). Pour plus d’informations, reportez-vous à cette page web Microsoft : Le support prend fin pour certaines versions de Windows.

Symptômes

Lorsque vous essayez de télécharger un fichier à partir d’Internet à l’aide de Windows Internet Explorer dans un système d’exploitation Windows, le téléchargement cesse de répondre, puis expire. Le problème se produit lorsque vous utilisez un modem USB dont la vitesse de transfert de données est supérieure ou égale à 240 kilobits par seconde (Kbits/s).
 

Cause

Le problème se produit en raison d’une limitation dans le pilote de modem USB actuel (Usbser.sys).
 

Résolution

Informations sur le correctif logiciel

Une fonctionnalité prise en charge qui modifie le comportement par défaut du produit est disponible auprès de Microsoft. Toutefois, cette fonctionnalité est destinée à modifier uniquement le comportement décrit dans cet article. Appliquez cette fonctionnalité uniquement aux systèmes qui en ont spécifiquement besoin. Cette fonctionnalité peut faire l’objet de tests supplémentaires. Par conséquent, si le système n’est pas gravement affecté par l’absence de cette fonctionnalité, nous vous recommandons d’attendre la prochaine mise à jour logicielle qui contient cette fonctionnalité.

Si la fonctionnalité est disponible en téléchargement, une section « Téléchargement du correctif logiciel est disponible » en haut de cet article de la Base de connaissances. Si cette section n’apparaît pas, contactez le service clientèle et le support technique Microsoft pour obtenir la fonctionnalité.

Remarque Si des problèmes supplémentaires se produisent ou si une résolution des problèmes est nécessaire, vous devrez peut-être créer une demande de service distincte. Les coûts de support habituels s’appliquent aux questions et problèmes de support supplémentaires qui ne sont pas éligibles pour cette fonctionnalité spécifique. Pour obtenir la liste complète des numéros de téléphone des services d'assistance technique Microsoft ou pour créer une demande de service distincte, reportez-vous au site web de Microsoft à l'adresse suivante :

http://support.microsoft.com/contactus/?ws=supportRemarque Le formulaire « Téléchargement du correctif logiciel disponible » affiche les langues pour lesquelles la fonctionnalité est disponible. Si vous ne voyez pas votre langue, c’est que la fonctionnalité n’est pas disponible pour cette langue.

Conditions préalables

Pour appliquer ce correctif, votre ordinateur doit exécuter l’un des systèmes d’exploitation Windows suivants :

  • Windows XP Service Pack 2 (SP2)

  • Windows Vista Service Pack 1 (SP1)

  • Windows Vista Service Pack 2 (SP2)

  • Windows Server 2008

  • Windows Server 2008 Service Pack 2 (SP2)

  • Windows 7

  • Windows Server 2008 R2

Informations sur le Registre

Pour utiliser le correctif logiciel dans ce package, vous n’avez pas besoin d’apporter de modifications au Registre.

Nécessité de redémarrer

Vous devez redémarrer l'ordinateur après l'application de ce correctif logiciel.

Informations sur le remplacement des correctifs logiciels

Ce correctif logiciel ne remplace pas un correctif logiciel publié précédemment.

Informations de fichier

La version anglaise de ce correctif logiciel contient les attributs de fichier (ou les attributs de fichier ultérieurs) répertoriés dans le tableau suivant. Les date et heure de création de ces fichiers sont exprimées en temps universel coordonné (UTC). Lorsque vous affichez les informations des fichiers, les données sont converties en heure locale. Pour rechercher la différence entre l’heure UTC et l’heure locale, utilisez l’onglet Fuseau horaire dans l’élément Date et Heure dans Panneau de configuration.

Notes d’informations sur les fichiers Windows XP et Windows Server 2003
  • Outre les fichiers répertoriés dans ces tableaux, ce correctif logiciel installe également un fichier catalogue de sécurité associé (KB number.cat) signé avec une signature numérique Microsoft.

Pour toutes les versions x86 prises en charge de Windows XP

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

5.1.2600.3020

25,728

23-Oct-2006

1,114

x86

Notes d'informations sur les fichiers Windows Vista et Windows Server 2008

Les mises à jour importantes de Windows Vista et Windows Server 2008 sont incluses dans les mêmes packages. Toutefois, un seul de ces produits peut être répertorié dans la page « Demande de correctif logiciel ». Pour demander le package de correctif logiciel qui s’applique à La fois à Windows Vista et à Windows Server 2008, sélectionnez simplement le produit répertorié dans la page.

  • Les fichiers qui s’appliquent à un produit, SR_Level (RTM, SPn) et une branche de service (LDR, GDR) spécifiques peuvent être identifiés en examinant les numéros de version de fichier, comme indiqué dans le tableau suivant.

    Version

    Produit

    SR_Level

    Dossier

    6.0.600
    1.
    22xxx

    Windows Vista et Windows Server 2008

    SP1

    LDR

    6.0.600
    2.
    22xxx

    Windows Vista et Windows Server 2008

    SP2

    LDR

  • Service Pack 1 est intégré à la version release de Windows Server 2008. Par conséquent, les fichiers de jalon RTM s’appliquent uniquement à Windows Vista. Les fichiers jalons RTM ont une valeur 6.0.0000.numéro de version xxxxxx .

Pour toutes les versions x86 prises en charge de Windows Server 2008 et Windows Vista

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.0.6001.22565

27 648

17-Nov-2009

1,015

x86

Usbser.sys

6.0.6002.22269

27 648

17-Nov-2009

10:13

x86

Pour toutes les versions x64 prises en charge de Windows Server 2008 et Windows Vista

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.0.6001.22565

32 768

17-Nov-2009

10:40

x64

Usbser.sys

6.0.6002.22269

32 768

17-Nov-2009

10:27

x64

Pour toutes les versions IA-64 prises en charge de Windows Server 2008

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.0.6001.22565

83,456

17-Nov-2009

10:33

IA-64

Usbser.sys

6.0.6002.22269

83,456

17-Nov-2009

22:10

IA-64

Notes d’informations sur les fichiers Windows 7 et Windows Server 2008 R2


Les correctifs importants pour Windows 7 et Windows Server 2008 R2 sont inclus dans les mêmes packages. Toutefois, un seul de ces produits peut être répertorié dans la page « Demande de correctif logiciel ». Pour demander le package de correctif logiciel qui s’applique à la fois à Windows 7 et à Windows Server 2008 R2, sélectionnez simplement le produit répertorié dans la page.

Pour toutes les versions x86 prises en charge de Windows 7

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.1.7600.20576

27 648

16-Nov-2009

04:05

x86

Pour toutes les versions x64 prises en charge de Windows 7 et Windows Server 2008 R2

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.1.7600.20576

32 768

16-Nov-2009

04:51

x64

Pour toutes les versions IA-64 prises en charge de Windows Server 2008 R2

Nom de fichier

Version du fichier

Taille du fichier

Date

Heure

Plateforme

Usbser.sys

6.1.7600.20576

83,968

16-Nov-2009

03:57

IA-64

Solution de contournement

Pour contourner ce problème, définissez la vitesse de transfert du modem USB sur une vitesse plus lente.

État

Microsoft a confirmé l’existence de ce problème dans les produits Microsoft répertoriés dans la section « Produits concernés ».

Plus d’informations

Pour plus d’informations, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :

816915 Nouveau schéma de nommage de fichier pour les packages de mises à jour logicielles Microsoft Windows

824684 Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×