Symptômes

Prenons l’exemple du scénario suivant :

  • Vous vous connecter à un client Microsoft Lync 2010 en utilisant le service Lync Online.

  • Vous mettez votre ordinateur exécutant Lync 2010 en veille prolongée, puis de la reprise de l’ordinateur.

Dans ce scénario, Lync 2010 n’authentifie pas.

Cause

Ce problème se produit car le dernier ticket web est extraite du directeur au lieu du serveur frontal.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative suivante :

2540951 Description du package de mise à jour cumulative pour Lync 2010 : avril 2011

Informations supplémentaires

Pour plus d’informations sur le ticket de web, visitez le site Web Microsoft suivant :

Détails du serveur Service Ticket Web

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×