Lync 2013 prend beaucoup de temps à se connecter après la reconnexion au réseau

Travaillez partout et à partir de n’importe quel appareil avec Microsoft 365

Effectuez une mise à niveau vers Microsoft 365 pour travailler partout avec les dernières fonctionnalités et mises à jour.

Mettre à niveau maintenant

Symptômes

Considérez le scénario suivant :

  • Vous vous connectez à Microsoft Lync 2013 sur un ordinateur dans un environnement réseau.

  • L’environnement est déployé avec le service d’accès à distance ou avec les outils informatiques que temporairement bloque le trafic réseau pour la validation du périphérique.

  • L’ordinateur se déconnecte et se reconnecte ensuite au réseau.

Dans ce scénario, Lync 2013 peut prendre beaucoup de temps à ouvrir une session.

Cause

Lorsque l’ordinateur se connecte au réseau, Lync 2013 essaie de télécharger les fichiers de métadonnées immédiatement. Toutefois, le trafic réseau n’est pas activé par les outils informatiques ou du service d’accès distant. Par conséquent, les fichiers de métadonnées échouent du téléchargement et Lync 2013 met en cache la défaillance pendant plusieurs minutes. Par conséquent, Lync 2013 Impossible de se connecter immédiatement après l’activation de l’accès à Internet.

Résolution

Pour résoudre ce problème, installez la mise à jour suivante :

Description de 2880474 de la mise à jour de Lync 2013 : avril 2014

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×