Symptômes
Ce problème se produit lorsque Microsoft Lync 2013 est déconnecté d’une passerelle SIP et puis déconnecté d’un serveur frontal dans un environnement de Lync Server 2010 ou Microsoft Lync Server 2013. Les pertes de connexion peuvent se produire lors de la mise à niveau de Microsoft Lync Server 2010 ou Microsoft Lync Server 2013.
Cause
Ce problème se produit car de nombreux clients de Lync 2013 essayez de vous connecter à l’arrière et d’envoyer des abonnements sur le serveur frontal en même temps. Par conséquent, le serveur frontal a beaucoup de charge et prend beaucoup de temps pour traiter les demandes de connexion.
Résolution
Pour résoudre ce problème, installez les mises à jour suivantes :