Symptômes
Supposons qu’un utilisateur de Microsoft Lync 2013 est activé pour la fonctionnalité de contrôle (RCC) d’appel à distance. L’utilisateur se connecte à un client Lync 2013. Dans ce cas, le client se bloque.
Cause
Ce problème se produit car Lync 2013 gère de façon incorrecte un délai d’attente interne lorsqu’il envoie la demande de « Transfert d’appel » vers la passerelle CSTA.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative suivante :
Description de 2825630 de la mise à jour de Lync 2013 15.0.4551.1005 : 7 novembre 2013