Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

PROBLÈME

Lorsque vous essayez de vérifier un domaine dans Microsoft Office 365, l’un des messages d’erreur suivants s’affiche :

<nom_domaine> a déjà été vérifié pour votre compte ou pour un autre compte Microsoft Online Services.

Impossible de vérifier le domaine <nom_domaine> a déjà été ajouté à un autre domainede compte 365 Office. onmicrosoft.com. Connectez-vous à ce compte en tant qu’administrateur, puis supprimez Domain <nom_domaine>. Ensuite, revenez ici et tentez d’ajouter <nom_domaine> à ce compte.

CAUSE

Ce problème est susceptible de se produire si le domaine existe dans une autre organisation Office 365.

SOLUTION

Effectuez l’une des opérations suivantes, en fonction de votre situation :

  • Si vous avez précédemment vérifié le domaine dans Office 365, vous devez d’abord supprimer le domaine de son emplacement actuel. Le domaine peut uniquement exister à un emplacement dans Office 365.

  • Si vous ne savez pas quel compte Office 365 utilise actuellement le domaine personnalisé ou si vous n’avez pas le contrôle sur le compte Office 365 qui utilise actuellement le domaine personnalisé, contactez le support technique d’Office 365.

RÉFÉRENCES

Pour plus d’informations sur la résolution des problèmes de vérification du domaine dans Office 365, consultez l’article suivant de la base de connaissances Microsoft :

2515404 Résoudre les problèmes de vérification du domaine dans Office 365

Encore besoin d'aide ? Accédez à Microsoft Community.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×