PROBLÈME
Lorsque vous essayez de vérifier un domaine dans Microsoft Office 365, l’un des messages d’erreur suivants s’affiche :
<nom_domaine> a déjà été vérifié pour votre compte ou pour un autre compte Microsoft Online Services.
Impossible de vérifier le domaine <nom_domaine> a déjà été ajouté à un autre domainede compte 365 Office. onmicrosoft.com. Connectez-vous à ce compte en tant qu’administrateur, puis supprimez Domain <nom_domaine>. Ensuite, revenez ici et tentez d’ajouter <nom_domaine> à ce compte.
CAUSE
Ce problème est susceptible de se produire si le domaine existe dans une autre organisation Office 365.
SOLUTION
Effectuez l’une des opérations suivantes, en fonction de votre situation :
-
Si vous avez précédemment vérifié le domaine dans Office 365, vous devez d’abord supprimer le domaine de son emplacement actuel. Le domaine peut uniquement exister à un emplacement dans Office 365.
-
Si vous ne savez pas quel compte Office 365 utilise actuellement le domaine personnalisé ou si vous n’avez pas le contrôle sur le compte Office 365 qui utilise actuellement le domaine personnalisé, contactez le support technique d’Office 365.
RÉFÉRENCES
Pour plus d’informations sur la résolution des problèmes de vérification du domaine dans Office 365, consultez l’article suivant de la base de connaissances Microsoft :
2515404 Résoudre les problèmes de vérification du domaine dans Office 365
Encore besoin d'aide ? Accédez à Microsoft Community.